Aerotermia De Dietrich

Ruso1313

Fulgencio
Registrado
16 Ago 2021
Mensajes
1
Puntos de reacción
1
Puntos
3
Ubicación
Larraga
Wh
11,1
Buenas noches. Tengo instalado un equipo de aerotermia de la marca De Dietrich y tras poco más de un año me sale el fallo E4. Tras mirar la documentación pone que es caudal o problema de la bomba. He limpiado todos los filtros y la bomba funciona bien, pero me he dado cuenta que siempre salta el fallo al poco tiempo de entrar el compresor del equipo. Le estoy dando vueltas y no tiene ninguna lógica, no se si ha alguien le ha pasado o sabe q le puede pasar.
Muchas gracias y un saludo para todos.
 

Tudesco

Nergizo Gold
Registrado
3 Feb 2017
Mensajes
361
Puntos de reacción
233
Puntos
43
Wh
2.447,8
No sé que es el problema E4. Yo he tenido problemas con una Panasonic Aquarea de 12kW por empeñarme en poner una velocidad baja de circulación (para así disminuir el gasto de la bomba de circulación que funciona permanentemente). Tiene tres velocidades y la ponía en la más baja. Desde que la puse en la media no ha vuelto a saltar.
 

garridokia

Fulgencio
Registrado
3 Feb 2021
Mensajes
21
Puntos de reacción
4
Puntos
3
Ubicación
zaragoza
Wh
57,3
Buenas noches. Tengo instalado un equipo de aerotermia de la marca De Dietrich y tras poco más de un año me sale el fallo E4. Tras mirar la documentación pone que es caudal o problema de la bomba. He limpiado todos los filtros y la bomba funciona bien, pero me he dado cuenta que siempre salta el fallo al poco tiempo de entrar el compresor del equipo. Le estoy dando vueltas y no tiene ninguna lógica, no se si ha alguien le ha pasado o sabe q le puede pasar.
Muchas gracias y un saludo para todos.
Yo tengo aerotermia de esa marca y no e tenido problema que indicas....tienes deposito de inercia?
 
Arriba