Aire acondicionado no enfría y otras cosas

Tema en 'Aire acondicionado' iniciado por Juno4, 22 Nov 2018.

  1. Juno4

    Juno4 SuperNergizo

    Mensajes:
    384
    Me Gusta (rec.):
    169
    Puntos:
    43
    Reg.:
    21 Mar 2016
    Pues nada, seguimos con el error A1. No veo forma de consultar los valores como el la Mitsubishi, tan sólo he podido activar el aviso de limpieza de filtro y la opción de seleccionar la sonda del mando de pared en lugar de la del retorno. Hay una serie de códigos que indica el manual de instalación, pero no documenta todos ni ninguno de los que da indica los valores de las sondas.

    Es curioso que las veces que me ha dado el error A1 ha sido por la noche, supongo que por la caída de temperatura. Hoy ha estado 7 horas en funcionamiento y ha sido capaz de subir desde los 17.6 hasta los 22.3 (la mayoría en las primeras 5 horas). Ha sido caer la noche y apagarse. El otro dia de noche no me aguanto ni una hora.

    No sabéis cuanto me estoy acordando de la Mitsubishi en lugar de la General...

    Ahí van un par de fotos, ya que parece que ha ido generando mas escarcha esta vez. Al verla descarchar parece que ha tenido que hacer dos ciclos.

    Me he bajado la app fujitsu mobile technician, pero me resisto a meter mano de momento para comprobar los valores que indica. Entre las posibles causas indica falta de gas como bien me comentaste. Voy a intentar llamar de nuevo al instalador. Se supone que revisaron el gas ya que la persona que estuvo con el técnico preguntó por ello y le dijeron que estaba bien.

    Un saludo, gracias y perdón por el nuevo tocho.[​IMG][​IMG]
     
  2. Carlos

    Carlos Administrador

    Mensajes:
    2.772
    Me Gusta (rec.):
    1.183
    Puntos:
    113
    Reg.:
    14 Oct 2015
    Creo que no hay mucha duda de que es falta de gas, que te lo revisen y nos cuentas
     
    A Juno4 le gusta esto.

Compartir esta página