averia aire acondicionado

pacomasi

Fulgencio
Registrado
25 Jul 2021
Mensajes
4
Ubicación
barcelona
Wh
51,8
Hola tengo un aire acondicionado mitsubisi PEAD-RP-EA / PUHZ-RP-HA con control remoto PAR-33MAA es slim y mi problema es que cuando enciendo el aireacondicionad al momento se desconecta y se queda con error U1 en el display y la luz verde parpadeando me podeis decir como lo puedo reparar os lo agradeceria mucho gracias
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.845
Wh
6.083,5
Hola tengo un aire acondicionado mitsubisi PEAD-RP-EA / PUHZ-RP-HA con control remoto PAR-33MAA es slim y mi problema es que cuando enciendo el aireacondicionad al momento se desconecta y se queda con error U1 en el display y la luz verde parpadeando me podeis decir como lo puedo reparar os lo agradeceria mucho gracias
Puedes poner una foto de la unidad exterior?
 

Homo_non_sapiens

Nergizo Gold
Registrado
5 Oct 2021
Mensajes
859
Ubicación
Mallorca
Wh
2.331,1
intuyo que se espera unidad exterior en terraza cerrada, tras rejilla o similar...
Entiendo a @pacomasi que hubo un tiempo, en el que al AA funcionaba.
Si es así, puede que la unidad exterior esté "mal instalada" - pero debe haber algo adicional ...
 

josefe220

SuperNergizo
Registrado
12 Ene 2021
Mensajes
2.047
Ubicación
Madrid
Wh
8.133,1
sudo mv . ../me-lo-instala-el-fontanero
 
OP
OP
P

pacomasi

Fulgencio
Registrado
25 Jul 2021
Mensajes
4
Ubicación
barcelona
Wh
51,8
la unidad exterior es comunitaria la interior la tengo en el techo del lavabo el filtro esta limpio y mirare lo del ventilador ,me funcionaba perfecto has ta ayer que dio el error y dejo de funcionar
 

PabloB

SuperNergizo
Registrado
11 Sep 2018
Mensajes
6.188
Wh
25.645,0
la unidad exterior es comunitaria la interior la tengo en el techo del lavabo el filtro esta limpio y mirare lo del ventilador ,me funcionaba perfecto has ta ayer que dio el error y dejo de funcionar
a qué te refieres con que "es comunitaria"? que yo sepa esos modelos son instalaciones domésticas...

@Homo_non_sapiens las unidades exteriores mal ubicadas suelen funcionar a duras penas hasta que dicen basta, por ejemplo en mitad de una ola de calor...que igual no tiene nada que ver pero unas fotos ayudarían, más que nada para que no le cambien la máquina y al poco esté en las mismas
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.845
Wh
6.083,5
la unidad exterior es comunitaria la interior la tengo en el techo del lavabo el filtro esta limpio y mirare lo del ventilador ,me funcionaba perfecto has ta ayer que dio el error y dejo de funcionar
La unidad exterior, según tu nos has dicho, es una modelo PUHZ-RP, y esa unidad va unida a una única unidad interior modelo PEAD-RP. Es un conjunto único que no funciona con ningunas otras maquinas. O sea, que si una de las unidades es comunitaria la otra también, o te han estafado o engañado y el problema es comunitario porque las máquinas son de la comunidad.

Anda, entérate primero bien de lo que tienes y dónde y cómo esta situada la unidad exterior para poder ayudarte en el diagnóstico del problema.
 
Última edición:

josefe220

SuperNergizo
Registrado
12 Ene 2021
Mensajes
2.047
Ubicación
Madrid
Wh
8.133,1
Yo entiendo por "comunitaria" que está en una zona comunitaria, como puede ser la azotea (o un garaje).
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.845
Wh
6.083,5
Yo entiendo por "comunitaria" que está en una zona comunitaria, como puede ser la azotea (o un garaje).
Lo más probable. Pero eso primero el interesado lo tiene que tener claro e informarnos claramente de ello. Si esta situada en zona comunitaria o si es comunitaria.

Y también es probable que viendo el personal que hay por ahí montando o instalando aire acondicionado y reparando, y si está en zona comunitaria, ayer instalasen otra unidad exterior echando el aire caliente a otra u otras.
 
Última edición:
Arriba