Consulta Bomba de calor

Tema en 'Aerotermia' iniciado por Pope, 6 Dic 2016.

  1. Pope

    Pope Fulgencio

    Mensajes:
    2
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    6 Dic 2016
    Buenas tardes,

    tengo una duda sobre mi bomba de calor.

    He montado un inverter marca FERROLI Modelo 24.000 por conductos con estas características:

    - potencia frigorífica: 7040
    - potencia absorbida en refrigeración: 2130 W
    - potencia absorbida por la U.I.: 170 W
    - EER refrigeración: 3.31

    - potencia calorífica: 7770
    - potencia absorbida en calefacción: 2080 W
    - potencia absorbida por la U.I.: 170 W
    - COP calefacción: 3.74
    para un área de unos 55 m2 aprox.

    Quisiera saber si está bien dimensionado.

    También me ocurre de que cuando tengo puesto el modo calefacción, cuando la temperatura llega a la seleccionada se pasa en 1 ó 2 grados y me empieza a echar aire frío. Pongo un ejemplo: selecciono 22º con una temperatura ambiente de 16º, el aparato se pone en marcha, cuando alcanza la temperatura de 23º ó 24º me empieza a echar aire frío hasta que alcanza la temperatura de 21º y vuelve a echar aire caliente.
    He llamado al servicio técnico y me han dicho que el funcionamiento del sistema inverter es así.

    Quisiera saber si el funcionamiento es así?, porque no es nada agradable sentir esa corriente de aire frio.

    Gracias.
     
  2. Josep_Rey

    Josep_Rey Fulgencio

    Mensajes:
    9
    Me Gusta (rec.):
    1
    Puntos:
    3
    Reg.:
    5 Dic 2016
    Yo tengo un inverter en casa, y éste cuando llega a la temperatura que yo le pongo en el termostato se para. Si hace mucho frío al principio si que lo tira frío, pero nada que ver con lo que comentas.

    Yo que tu miraria el manual y miraria a ver si se puede configurar para que se pare. En caso contrario, pues tendrás que ir encendiéndolo y apagándolo todo el rato. O a muy malas, si puedes, devolver el aparato.
     
    A Carlos le gusta esto.
  3. Orteguilla81

    Orteguilla81 Nergizo

    Mensajes:
    82
    Me Gusta (rec.):
    10
    Puntos:
    8
    Reg.:
    14 Nov 2016
    Hola, igual me equivoco, pero eso lo hace mi inverter si lo pongo en el modo Auto. Aplica frío o calor para llegar a la temperatura fijada. Si lo pongo en el modo calor, y selecciono la misma temperatura, actúa como dice el compañero, al llegar a la temperatura marcada y se para.

    Enviado desde mi SM-G920F mediante Tapatalk
     
  4. Braulio

    Braulio Fulgencio

    Mensajes:
    13
    Me Gusta (rec.):
    4
    Puntos:
    3
    Reg.:
    15 Dic 2015
    Como dice Orteguilla81 lo que cuentas es característico del modo Auto, aunque tu dices que lo pones en calefacción. Mirate el manual a ver que dice al respecto.
     
  5. altotajo33

    altotajo33 Fulgencio

    Mensajes:
    17
    Me Gusta (rec.):
    7
    Puntos:
    3
    Reg.:
    2 Nov 2016
    Tiene toda la pinta de que lo tienes puesto en modo automático, y que el aparato corrige la temperatura aplicando calor o frío. Ponlo en modo solo calefacción, lo normal es que llegada a la temperatura en modo calefacción directamente pare también la ventilación para evitar las corrientes de aire frío.
     
    A Carlos le gusta esto.

Compartir esta página