-Regístrate y no verás este anuncio-

Consulta De gasoil a aerotermia con radiadores.

OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #121
Eso es lo que no puede ser, y por lo que parece los buenos profesionales son la excepción. Y la empresa instaladora que tal @Chaomino, se enteran del funcionamiento o más o menos como el de la puesta en marcha

Los de la empresa no son 100% especialistas en Aerotermia. Son instaladores de pueblo pequeño que van haciendo sus instalaciones cada año. Era la primera Arotherm Plus que instalaban, por lo que el menú tampoco lo dominaban.

Ahora que pasó la puesta en marcha, quedo solo ante el peligro :emoji_grimacing: . Aunque lo bueno es que por aquí se recibe mucha ayuda.


Yo tengo el depósito de Vaillant, de la unitower, estoy calentando una vez a las 3am, hasta 60grados, y otra vez a las 11am, y con esto de momento sin problema

Estoy probando con esto, ya que si dejaba la máquina con el ACS conectado en todo el periodo Valle, en cuanto acababa la ducha matutina, la máquina para la calefacción para calentar agua y es cuando mas falta me hace para calentar la casa antes de ponerme a trabajar

Estoy pensando en subir el agua a 65grados, al final serán 5 - 10 min mas de funcionamiento...

Como haces para "obligarla" a calentar a las 3am y a las 11am? Tienes muy baja la histéresis? Que franjas horarias le tienes delimitadas?
 

cameno.alv

SuperNergizo
Registrado
13 Abr 2020
Mensajes
865
Puntos de reacción
752
Puntos
93
Ubicación
Burgos
Wh
2.528,5
Ahora ya se ve que hasta para la bomba de impulsión cuando antes siempre trabajaba. Puede que este parámetro ahora influya en las paradas y arranques? @cameno.alv
Influirá en menos arranques.
El menú está mal traducido, ese parámetro lo aprendí después de dejar a un cliente un fin de semana a 24°C y teniendo que parar la máquina del automático.:emoji_smile::emoji_smile:
 

Raúl García

Fulgencio
Registrado
18 Sep 2019
Mensajes
42
Puntos de reacción
8
Puntos
8
Wh
-83,0
Los de la empresa no son 100% especialistas en Aerotermia. Son instaladores de pueblo pequeño que van haciendo sus instalaciones cada año. Era la primera Arotherm Plus que instalaban, por lo que el menú tampoco lo dominaban.

Ahora que pasó la puesta en marcha, quedo solo ante el peligro :emoji_grimacing: . Aunque lo bueno es que por aquí se recibe mucha ayuda.




Como haces para "obligarla" a calentar a las 3am y a las 11am? Tienes muy baja la histéresis? Que franjas horarias le tienes delimitadas?
Algo así, en el programador...
 

Adjuntos

  • 4F105798-3D3A-4703-AD6C-D91BF6E12597.jpeg
    4F105798-3D3A-4703-AD6C-D91BF6E12597.jpeg
    52,4 KB · Visitas: 27
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #124
Influirá en menos arranques.
El menú está mal traducido, ese parámetro lo aprendí después de dejar a un cliente un fin de semana a 24°C y teniendo que parar la máquina del automático.:emoji_smile::emoji_smile:

Menuda abrasadero le montaste :emoji_grimacing: :emoji_grimacing:

Yo el problema que tengo ahora, es que tengo que subirle al termostato un par de grados. Estando a 20ºC y no cortando el termostato del salón, pese a estar a 21.5ºC, la casa estaba bien ya que el resto cerraban con válvula termostática y baños y salón aportaban algo de calorcete. Ahora, como tiene que bajar de los 21.5 a 20 para volver a arrancar, la casa ya ha bajado medio grado desde el medio día. Así que a volver a ajustar todo :emoji_sweat:

Algo así, en el programador...

Que histéresis le tienes? Porque como en esas franjas tan pequeñas no baje de la histéresis, te van a salir cubitos de hielo :emoji_stuck_out_tongue_closed_eyes:
 

Raúl García

Fulgencio
Registrado
18 Sep 2019
Mensajes
42
Puntos de reacción
8
Puntos
8
Wh
-83,0
Menuda abrasadero le montaste :emoji_grimacing: :emoji_grimacing:

Yo el problema que tengo ahora, es que tengo que subirle al termostato un par de grados. Estando a 20ºC y no cortando el termostato del salón, pese a estar a 21.5ºC, la casa estaba bien ya que el resto cerraban con válvula termostática y baños y salón aportaban algo de calorcete. Ahora, como tiene que bajar de los 21.5 a 20 para volver a arrancar, la casa ya ha bajado medio grado desde el medio día. Así que a volver a ajustar todo :emoji_sweat:



Que histéresis le tienes? Porque como en esas franjas tan pequeñas no baje de la histéresis, te van a salir cubitos de hielo :emoji_stuck_out_tongue_closed_eyes:

Pues ni idea, no lo he tocado...
De momento me ha arrancado siempre después ducha mañana y a las 3am otra vez...

Pero vamos, en 5 días, gente y niños en casa, y el ACS ha funcionado 5 horas en total, por lo que quizá programar no sería ni necesario...
 
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #126
La máquina se comporta de una manera un tanto "rara" desde que el técnico activó el termostato como tal. Dígamos que echa tramos bien y de golpe corta todo, máquina y bomba, se para una hora parada y, de golpe, arranca a tope de potencia durante media hora para luego volver a estabilizarse. El problema es que lo hizo a las 6am y a las 8am y el ruido de la bomba era considerable.

Ahora mismo estuvo toda la tarde consumiendo sobre 400-500w, a las 20.00 cortó la máquina y la bomba, me fijé que marcaba que el agua circulaba a 28ºC y de golpe sobre las 21.00 arrancó a todo trapo. Se puso el compresor a funcionar al 90% y subió en un plis la temperatura de impulsión a los 48% grados. El consumo era de 3kWh.

Por que para esa hora para luego arrancar a todo trapo? No sería más lógica que modulara y no tuviera esos arrancones tan bestias?

Os dejo una captura del consumo que marcha el shelly. Si os fijáis salen los picos de las 6am, las 8am y las 11am donde se puso a máximo régimen. En las 21.00 se empieza a ver el pico. (el de las 14.00 fue ACS)
 

Adjuntos

  • Captura.JPG
    Captura.JPG
    31,5 KB · Visitas: 24
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #127
Esta noche ha vuelto a suceder lo mismo. La máquina paró sobre las 23.00 y estuvo dos horas completamente parada con la consiguiente pérdida de confort. Algunas estancias perdieron medio grado, pero se notaba que el ambiente no era el mismo. El consumo entre las 23.00 y las 01am fue de 8w.... a la 1am arranca para hacer ACS.... y luego a las dos se pone como loca a trabajar al 95% de la capacidad del compresor durante unos 20mins con consumos de 3.36kW para calentar el agua a 48 grados. Los radiadores se notan bastante calientes y la temperatura sube bastante rápido. También le acompaña un ruido bastante importante de la máquina y de la bomba.

Como se podría evitar este comportamiento? No sería mejor que en vez de que pare del todo siguiera modulando a baja temperatura? Que gana la máquina con estos arreones de 30 mins donde impulsa a 50ºC si, en vez de parar podría impulsar a 40ºC?

No se si @cameno.alv o alguien me puede echar una mano.
 

Adjuntos

  • Captura1.JPG
    Captura1.JPG
    31,6 KB · Visitas: 21

Lutxo

Nergizo
Registrado
1 Sep 2020
Mensajes
214
Puntos de reacción
24
Puntos
28
Wh
212,8
Como se podría evitar este comportamiento? No sería mejor que en vez de que pare del todo siguiera modulando a baja temperatura? Que gana la máquina con estos arreones de 30 mins donde impulsa a 50ºC si, en vez de parar podría impulsar a 40ºC?
Siempre es mejor trabajar a la menor temperatura posible y en continuo ,ahorras dinero y ganas confort . Prueba a 35, 40, 45 , etc.. la que te vaya mejor .
 
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #129
Claro, es lo que pretendo. Pero desde que el técnico activó el termostato del salón el funcionamiento cambió completamente. Ahora se calienta la casa a arreones. Cuando se pone a funcionar al 90% se nota el subidón de calor y que los radiadores se ponen a calentar fuerte y luego cuando corta, se nota el fresquete. Antes estabas siempre a una temperatura estable todo el rato.

El tema es como lograr eso teniendo el termostato activo igualmente. Cambiando la curva? Bajándola?

Adjunto una captura del termómetro que tengo en una habitación. Son las temperaturas de la útlima semana. El lunes fue cuando hizo el cambio el técnico.
 

Adjuntos

  • unnamed (2).jpg
    unnamed (2).jpg
    59,8 KB · Visitas: 21
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #130
Voy con mi actualización diaria...

En la tarde de ayer, sobre las 18.00 revertí el cambio de Control Temp Amb de AMPLIADO y lo volví a poner Desactivado. El cambio fue instantáneo. El consumo rondó los 700/800w cada hora y eso que esta noche tuvimos temperaturas de 3 grados. El comfort es muy bueno (temperatura lineal en todo momento) y el salón, que tiene el termostato a 20ºC está a 21.5ºC La máquina no se vio exigida en ningún momento.

Lo que tengo que buscar es algo así pero con el termostato activado para no sobrepasar cierta temperatura (digamos 21º) y que en vez de cortar de golpe, module para mantener las temperaturas indicadas.

@josemanuel como tienes tu ese parámetro?

Hoy me he puesto en contacto con Vaillant a nivel nacional para ver si puedo hablar con un especialista y saltarme al servicio técnico de mi zona.


Dejo abajo el consumo de la máquina. El consumo irregular cuando estaba activado el Control Temp Amb (hasta las 18.00) y luego estable de cuando está apagado. Los picos de las 22.00/23.00 y 9am son del ACS.
 

Adjuntos

  • 1606987056854.png
    1606987056854.png
    215,8 KB · Visitas: 16
OP
C

Chaomino

Nergizo Gold
Registrado
17 Feb 2020
Mensajes
160
Puntos de reacción
58
Puntos
28
Wh
630,4
  • Iniciador del tema
  • Iniciador del tema
  • Iniciador del tema
  • #132
En modo Control Temp Amb desactivado, desde ayer a las 18.00 hasta hoy a las 11 tuvo 13 paradas
 
Arriba