Desescarche Bomba de Calor

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
Hola,

Recintemente he instalado una AA por conductos Mitsubishi Mgpez-71vja y aunque el funcionamiento es bueno, mi pregunta es la siguiente:

- en modo calor y con una temperatura exterior de por ejemplo 3 grados y un 70% de humedad empiezan los desescarches de la unidad exterior y el aire se para unos 10 minutos y vuelve a funcionar otros 40 minutos… se que es normal porque la funcion de desescarche es lo que hace…

Para evitar que a la unidad exterior le “caiga” tanta humedad y quede mojada, habia pensado hacerle un “tejadillo” de madera como muestro en la fotografia pensando que será mejor en rendimiento.

Resumiendo y hablando claro:)

¿Vale la pena o es tonteria mi invento?

Muchas Gracias!!

IMG_0594.jpg



Enviado desde mi iPhone utilizando Tapatalk
 

mbc

SuperNergizo
Registrado
18 Dic 2017
Mensajes
8.812
Wh
17.645,8
Hola,

Recintemente he instalado una AA por conductos Mitsubishi Mgpez-71vja y aunque el funcionamiento es bueno, mi pregunta es la siguiente:

- en modo calor y con una temperatura exterior de por ejemplo 3 grados y un 70% de humedad empiezan los desescarches de la unidad exterior y el aire se para unos 10 minutos y vuelve a funcionar otros 40 minutos… se que es normal porque la funcion de desescarche es lo que hace…

Para evitar que a la unidad exterior le “caiga” tanta humedad y quede mojada, habia pensado hacerle un “tejadillo” de madera como muestro en la fotografia…

Resumiendo y hablando claro:)

¿Vale la pena o es tonteria mi invento?

Muchas Gracias!!

Ver el archivos adjunto 11045


Enviado desde mi iPhone utilizando Tapatalk
A mi me preocuparía más el hecho de que desde este ángulo de foto parece que no estás respetando las distancias de separación maquina-pared.
 
OP
OP
E

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
A mi me preocuparía más el hecho de que desde este ángulo de foto parece que no estás respetando las distancias de separación maquina-pared.



Hay 10 centimetros de separacion en la parte posterior y 13 centímetros en ese lateral, pero es la mejor ubicacion que se escogio en la instalacion y ahora veo complicado mover la maquina, a no ser que sea esa la causa y entonces buscaria alternativas…

Gracias!!


Enviado desde mi iPhone utilizando Tapatalk
 
Última edición:

PabloB

SuperNergizo
Registrado
11 Sep 2018
Mensajes
6.176
Wh
25.613,0
Hay unos 15cm minimo entre paredes, pero es la mejor ubicacion que se escogio en la instalacion y ahora veo complicado mover la maquina, a no ser que sea esa la causa y buscaria otra ubicación….

Gracias!!


Enviado desde mi iPhone utilizando Tapatalk
Pues es poco además teniendo en cuenta que encima está tapada por detrás y por un lateral....

Y si encima le pones un tejadito para taparle el único lado que le queda para tomar aire puedes imaginarte lo bien que le va a venir...
 
  • Me gusta
Reacciones: mbc

mbc

SuperNergizo
Registrado
18 Dic 2017
Mensajes
8.812
Wh
17.645,8
Hay unos 15cm minimo entre paredes, pero es la mejor ubicacion que se escogio en la instalacion y ahora veo complicado mover la maquina, a no ser que sea esa la causa y buscaria otra ubicación….

Gracias!!


Enviado desde mi iPhone utilizando Tapatalk
Pues puede ser perfectamente la causa. Y encima los tubos pasan por detrás tapando aún más el flujo de aire.

Mira el manual y asegúrate que estás dentro de lo recomendado.

Es cuestión simplemente de separar la máquina de las paredes. No te va a costar nada y seguro que algo vas a mejorar.
No priorices la estética sobre la funcionalidad.
 
OP
OP
E

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
Bueno, ahora visto que vuestras respuestas coinciden en la misma causa miraré de separar la unidad exterior… no tengo mucho margen porque la tuberia va justa, algun centimetro…

“Tejadillo” NO

Gracias!!!


Enviado desde mi iPhone utilizando Tapatalk
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.845
Wh
6.077,5
Hay 10 centimetros de separacion en la parte posterior y 13 centímetros en ese lateral, pero es la mejor ubicacion que se escogio en la instalacion y ahora veo complicado mover la maquina, a no ser que sea esa la causa y entonces buscaria alternativas…

Gracias!!


Enviado desde mi iPhone utilizando Tapatalk
Su situación si que perjudica a los deshielo y los aumenta. Y también al rendimiento que lo empeora.

Para mover la maquina no te hace falta mas que un ayudante. Como supongo que los tubos no los han sujetado atrás donde no se ve, con la maquina parada y sin prácticamente elevarla del suelo y uno de cada punta.... china chano (de a pocos) hasta dejar con la pared de atrás 20 cm de los buenos y otros 15 con la esquina de la izquierda.

Y después ya puedes tomar medicas para el tejadillo pero instalado donde lo has pintado no más abajo y que se pueda desmostar para mantenimiento.
 
OP
OP
E

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
d2cb22bdbe8df3dd0c5b28f8fbc59fd3.jpg


Consultando el manual de instalación, cumplo con las medidas de separacion, justo en los mínimos pero cumplo… así que pienso que con la elevada humedad es normal que desescarche…

Probaré lo del “tejadillo”, para evitar que la máquina quede mojada siempre, es difícil valorar si dará resultado y quizá no sirve de nada…

Hago pruebas y en un tiempo informo…

Gracias
 

PabloB

SuperNergizo
Registrado
11 Sep 2018
Mensajes
6.176
Wh
25.613,0
d2cb22bdbe8df3dd0c5b28f8fbc59fd3.jpg


Consultando el manual de instalación, cumplo con las medidas de separacion, justo en los mínimos pero cumplo… así que pienso que con la elevada humedad es normal que desescarche…

Probaré lo del “tejadillo”, para evitar que la máquina quede mojada siempre, es difícil valorar si dará resultado y quizá no sirve de nada…

Hago pruebas y en un tiempo informo…

Gracias
esas medidas son individuales. Es decir, valen siempre y cuando el resto se cumplan con holgura.

En reducción al absurdo prueba a poner una unidad exterior dentro de una caja que fuera los suficientemente grande para cumplir esas distancias y mira a ver cómo va a funcionar

Tu problema es que tienes dos de esas medidas (lateral y fondo) peligrosamente cerca del mínimo+ tuberías pasando por detrás reduciendo aún más la superficie de disipación de la batería trasera.
 
OP
OP
E

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
Gracias por las rapidas respuestas!

Intentaré hacer las dos cosas, separar unidad exterior y “tejadillo” y ver si mejora…

aunque en principio no tengo mucho margen de maniobra porque los tubos van justos y tampoco tengo la certeza que sea ese el problema o ni tan solo que sea un problema y el funcionamiento es así….

Haré pruebas !!

Gracias!!!
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.845
Wh
6.077,5
Gracias por las rapidas respuestas!

Intentaré hacer las dos cosas, separar unidad exterior y “tejadillo” y ver si mejora…

aunque en principio no tengo mucho margen de maniobra porque los tubos van justos y tampoco tengo la certeza que sea ese el problema o ni tan solo que sea un problema y el funcionamiento es así….

Haré pruebas !!

Gracias!!!
Es que su situación no es la causa de que haga deshielos. La causa de que periódicamente haya deshielos es la temperatura exterior, única y exclusivamente.

La ubicación de la máquina actual, por su poca separación a paredes, lo que causará es que los deshielos aumenten a igualdad de condiciones exteriores en el número de ciclos y en su duración al igual que lo hace por la humedad relativa alta.

Pero en cuanto la temperatura exterior baje de 4°C y la máquina funcione te hará deshielos le pongas tejadillo o no o la situes en el centro de la terraza.
 
OP
OP
E

eored777

Nergizo
Registrado
16 Mar 2016
Mensajes
46
Wh
4,8
Termino de separar un poco mas la unidad exterior de la pared, la he dejado a 12 cm parte posterior y lado izquierdo. No la muevo mas porque tendria que nivelar los soportes y es tarde…

Aunque las especificaciones dicen que trabaja a -10 grados, entiendo que cuando bajas de 5 grados es normal que empiecen los desescarches…

Conseguir la ubicación idonea de la unidad exterior para disminuir los ciclos de desescarche podria converirse en pruebas infinitas y sin tenerlo claro con pruebas empíricas. De momento la dejo así…

Dejo unas fotos por si veis “algo” mas a corregir de la instalación

Gracias por vuestra ayuda!!

4e9b697aaf05b4cb09779c257ab0e112.jpg
 
Última edición:
Arriba