Consulta Duda consumo aire: datos etiqueta

Tema en 'Aire acondicionado' iniciado por Nergizito_Cadiz, 10 Nov 2019.

  1. OP
    OP
    Nergizito_Cadiz

    Nergizito_Cadiz Fulgencio

    Mensajes:
    14
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    10 Nov 2019
    No se ha utilizado el aire este verano. En la casa solo vive mi madre, y en verano ella paraba en el sótano y algunas noches de calor se ha puesto el ventilador. No se exactamente desde cuando no se pone, el verano anterior creo recordar que sí funcionaba porque estuve unos días por aquí y lo utilicé.

    Ahora mismo estamos a 17-18 ºC, ¿debería funcionar en frío?
     
  2. PabloB

    PabloB SuperNergizo

    Mensajes:
    1.286
    Me Gusta (rec.):
    727
    Puntos:
    113
    Reg.:
    11 Sep 2018
    pues entonces sencillamente estará estropeado... o tienes una fuga de gas y te has quedado sin gas...

    te tocará llamar al servicio técnico, aunque tampoco te cuesta nada limpiar filtros si están muy sucios, pero poco más puedes hacer
     
  3. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.241
    Me Gusta (rec.):
    1.454
    Puntos:
    113
    Reg.:
    18 Dic 2017
    la foto que muestra es de un equipo 1x1. Por lo tanto la información podría estar en la unidad interior no?
     
  4. Carlos

    Carlos Administrador

    Mensajes:
    3.728
    Me Gusta (rec.):
    1.779
    Puntos:
    113
    Reg.:
    14 Oct 2015
    vale, me he colao yo, pensé que era otro 2x1, de todas formas en las uds. interiores no suele venir el consumo eléctrico, de hecho a veces son las mimas uds. interiores que se usan en los múltiples
     
    A mbc le gusta esto.
  5. OP
    OP
    Nergizito_Cadiz

    Nergizito_Cadiz Fulgencio

    Mensajes:
    14
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    10 Nov 2019
    OK, gracias!
     

Compartir esta página