Normalidad o averia?

albertoab

Fulgencio
Registrado
14 Ene 2022
Mensajes
11
Ubicación
Barcelona
Wh
48,0
Buenas a [email protected],

Soy un novato iniciado en temas de aerotermia debido a la adquisición de una vivienda hace pocos meses, cuyo antiguo propietario decidió construirla con aerotermia para calefacción (con suelo radiante) y ACS.

Intento resumiros mi duda/problemática para no escribir una sábana:

ELEMENTOS:
  • Aerotermia GreenHeiss GHS 16M
  • Deposito agua 300L
  • Suelo radiante para calefacción

PARAMETRIZACION
  • Temperatura de la calefacción (temperatura ambiente) establecida en 21º
  • Temperatura del deposito establecido a 48º
  • Diferencial de temperatura calefacción a 2º
  • Diferencial de temperatura deposito a 5º

PROBLEMATICA/DUDA
A pesar de tener establecido el diferencial de temperatura del deposito en 5º (es decir, estando parametrizado éste a 48º, el ACS debería activarse cuando se reduce a 43º), la función se activa indistintamente cuando le da la gana (sin más, ayer mismo estando el depósito a 46º se activó sin estar consumiendo agua).
Habiendo hablado con el SAT e indicandome que no es común que esto pase, pero diciendome a la vez que ellos ven bien la máquina, mi pregunta es la siguiente: Existe algún otro parámetro que pueda estar activando el ACS sin llegar a ese diferencial de temperatura, o realmente existe un problema en la máquina?
No le daria mucha importancia si el consumo que tuviera fuese relativamente bajo, pero en este caso cada vez que se dispara la función de ACS, la máquina consume unos 4,8kWh (otra cosa es el coste, que ya os he estado leyendo acerca de mejores tarifas, pero no quiero entrar ahí porque mi duda es simplemente de funcionamiento) y además se puede estar tranquilamente unas 3-4 horas funcionando simplemente para elevar la temperatura 2-3 grados!! (y de ahí mi consulta sobre algún otro posible parámetro).

Si se requiere cualquier información añadida, no dudeis en pedirmela (disculpar porque así de primeras no sé que podeis necesitar).

Gracias de antemano a [email protected]
 

Amt0571

Nergizo Gold
Registrado
9 Nov 2017
Mensajes
1.134
Wh
1.528,4
No me parece normal que tarde 3 o 4h en subir 2 o 3 grados la temperatura del depósito y que encima se lleve casi 5kw en el proceso. Ahí hay algo que no va bien.

Como referencia, mi máquina de 16kw suele encenderse después de las duchas y en menos de 20min y menos de 1kw devuelve a la temperatura los 150L de ACS que tengo.
 
OP
OP
albertoab

albertoab

Fulgencio
Registrado
14 Ene 2022
Mensajes
11
Ubicación
Barcelona
Wh
48,0
No me parece normal que tarde 3 o 4h en subir 2 o 3 grados la temperatura del depósito y que encima se lleve casi 5kw en el proceso. Ahí hay algo que no va bien.

Como referencia, mi máquina de 16kw suele encenderse después de las duchas y en menos de 20min y menos de 1kw devuelve a la temperatura los 150L de ACS que tengo.
Muchas gracias por la respuesta, la verdad es que a mi tambien me sorprendía por lo que se suponía (a nivel teórico) la mejora que suponía el tener aerotermia, aunque ya os digo que en mi caso vino "impuesta" por ya estar instalada cuando adquirí la vivienda hace 5 meses. En mi anterior vivienda los consumos no eran esos ni de broma, y menos tener únicamente ACS.

Os incluyo unas gráficas para que veais un dia "normal" de principios de Diciembre (sin la calefacción todavía activada, únicamente consumo de ACS). El agravante es que se trata de un dia entre semana, es decir, sin consumir ACS hasta las 6 de la tarde.

Consumo_diaDiciembre.PNG


Ya no solo me sorprende el consumo en kW, sino tambien el hecho que la máquina se dispare cada poco (incluso de madrugada!) sin hacer ningún uso del ACS.

Ya con la calefacción puesta, el tema se desmadra (no en kW que sigue siendo el mismo, sino en tiempo de uso, ya que la máquina no para a pesar de alcanzar la temperatura fijada en el deposito)

1642265930395.png


Puede ser que haya algún parametro que deba controlar más allá de la temperatura del depósito? O se podria tratar de alguna avería en algún componente? (disculpar por mi novatez en el tema).
 

Amt0571

Nergizo Gold
Registrado
9 Nov 2017
Mensajes
1.134
Wh
1.528,4
Muchas gracias por la respuesta, la verdad es que a mi tambien me sorprendía por lo que se suponía (a nivel teórico) la mejora que suponía el tener aerotermia, aunque ya os digo que en mi caso vino "impuesta" por ya estar instalada cuando adquirí la vivienda hace 5 meses. En mi anterior vivienda los consumos no eran esos ni de broma, y menos tener únicamente ACS.

Os incluyo unas gráficas para que veais un dia "normal" de principios de Diciembre (sin la calefacción todavía activada, únicamente consumo de ACS). El agravante es que se trata de un dia entre semana, es decir, sin consumir ACS hasta las 6 de la tarde.

Ver el archivos adjunto 12239

Ya no solo me sorprende el consumo en kW, sino tambien el hecho que la máquina se dispare cada poco (incluso de madrugada!) sin hacer ningún uso del ACS.

Ya con la calefacción puesta, el tema se desmadra (no en kW que sigue siendo el mismo, sino en tiempo de uso, ya que la máquina no para a pesar de alcanzar la temperatura fijada en el deposito)

Ver el archivos adjunto 12240

Puede ser que haya algún parametro que deba controlar más allá de la temperatura del depósito? O se podria tratar de alguna avería en algún componente? (disculpar por mi novatez en el tema).
A ver, a mi me pasó al principio que la válvula de tres vías no cerraba del todo, y como la máquina encendía la bomba del primario de vez en cuando, se enfriaba el agua en pocas horas.

Mira que no sea eso lo que te pasa.

Yo lo detecté porque tenía el ACS programado de madrugada y a mediodía el agua me salía fría sin haberla usado.

Mira que no sea algo parecido...
 
OP
OP
albertoab

albertoab

Fulgencio
Registrado
14 Ene 2022
Mensajes
11
Ubicación
Barcelona
Wh
48,0
A ver, a mi me pasó al principio que la válvula de tres vías no cerraba del todo, y como la máquina encendía la bomba del primario de vez en cuando, se enfriaba el agua en pocas horas.

Mira que no sea eso lo que te pasa.

Yo lo detecté porque tenía el ACS programado de madrugada y a mediodía el agua me salía fría sin haberla usado.

Mira que no sea algo parecido...
En principio el técnico del SAT me dijo que no le veía ningun problema a lo que era la máquina, pero tienes razón en que a lo mejor hay algun componente de la instalación que falla (no sé si especificamente revisó esta parte que comentas).

La válvula de tres vías es la que deriva el agua hacia deposito o calefacción según convenga, verdad?

Si es esta, le echaré un ojo a ver porque creo que sé donde localizarla, aunque ya os digo que no soy muy entendido en el tema, pero al menos ya algo de información.

Gracias!
 

mildott

Fulgencio
Registrado
12 Ene 2016
Mensajes
114
Wh
311,6
Vamos a ver. Semejante consumo indica un problema si o si. Que te diga el SAT lo que quiera. Por lo que ucentas (no soy ténico) el problema es del ACS no de calefacción. Es como si solo te calentara el agua con resistencias.
En mi caso en menos de 20 m. tengo el agua caliente
 

Amt0571

Nergizo Gold
Registrado
9 Nov 2017
Mensajes
1.134
Wh
1.528,4
Vamos a ver. Semejante consumo indica un problema si o si. Que te diga el SAT lo que quiera. Por lo que ucentas (no soy ténico) el problema es del ACS no de calefacción. Es como si solo te calentara el agua con resistencias.
En mi caso en menos de 20 m. tengo el agua caliente
Aunque calentara con resistencias, ese consumo sigue siendo exagerado. O gasta mucha ACS, o se le está enfriando, o la máquina no calienta, o hay otro tipo de avería ahi...
 
OP
OP
albertoab

albertoab

Fulgencio
Registrado
14 Ene 2022
Mensajes
11
Ubicación
Barcelona
Wh
48,0
Vamos a ver. Semejante consumo indica un problema si o si. Que te diga el SAT lo que quiera. Por lo que ucentas (no soy ténico) el problema es del ACS no de calefacción. Es como si solo te calentara el agua con resistencias.
En mi caso en menos de 20 m. tengo el agua caliente
Está claro que hay algo, lo de las resistencias entiendo que te refieres a la que hay dentro del deposito, pero la máquina se enciende seguro (y es la que provoca el consumo exagerado). Estoy buscando a otra empresa de mantenimiento a ver si tengo suerte para dar con la tecla porque lo que comentaba @Amt0571 de la válvula no he sabido verle ningun problema (ya os digo que quizá lo tiene y no sé verlo, pero a primera vista no aparenta nada).

Aunque calentara con resistencias, ese consumo sigue siendo exagerado. O gasta mucha ACS, o se le está enfriando, o la máquina no calienta, o hay otro tipo de avería ahi...
No no, gasto de ACS bien poquito, este es el gráfico de consumo de la máquina de ayer:
1642459019286.png


- Se enciende por arte de magia a las 6am sin haber tenido ningun consumo de ACS (a esas horas los domingos todavía no nos da para estar en pie tan temprano :emoji_sleeping:, lo único que podria haber sucedido es que el deposito hubiera alcanzado el diferencial establecido de temperatura y se hubiera puesto en marcha, pero como sé que en otras ocasiones no ha llegado a ese diferencial y se ha puesto en marcha igualmente...).
- A partir de ahí, una ducha mia a eso de las 9:30am (ya la máquina no se para hasta las 14h practicamente), y luego una ducha de los niños (son dos, no tenemos bañera y estamos hablando de una ducha normal, parando el agua cuando se enjabonan) a eso de las 20h, y la máquina ya no se para hasta las 23h.
Lo más sorprendente es que he probado tambien a activar la función "ACS rapido" que se supone que debe agilizar el proceso, pero la verdad es que no le he notado diferencia.

Una duda: a nivel de temperaturas, qué teneis establecido? Tanto la del deposito como la del diferencial (la que activa el equipo para volver a calentar si baja de esa temperatura), como la de la salida del agua. Ya es por ver si quizá tengo algo que no concuerda (deposito muy alto, diferencial muy grande o salida del agua baja que hace que tarde mucho...).

Ya no sé, es por probar y sino pues a otra empresa de mantenimiento a que la revise. Pero me da miedo entrar en un bucle del clásico "está todo bien" con otras empresas y mientras tanto se va el dinero en cada revisión sin sacar nada en claro.

Gracias de nuevo.
 
OP
OP
albertoab

albertoab

Fulgencio
Registrado
14 Ene 2022
Mensajes
11
Ubicación
Barcelona
Wh
48,0
No tendrás recirculación del ACS verdad?
Ostras, a qué te refieres con recirculación?

Perdona porque entiendo poco, pero supongo que cuando hago uso del agua tiro del deposito que está a X temperatura, y cuando acabo, éste se vuelve a llenar, disparando la maquina para volver a dejar el deposito en la temperatura establecida. No sé como puede haber recirculación (seguramente no entienda el concepto "técnico" en este sentido).
 
Última edición:

masalcedo74

Fulgencio
Registrado
1 Ago 2021
Mensajes
102
Ubicación
Madrid
Wh
611,0
No, la recirculación de ACS se realiza con una bomba que se pone al lado del depósito, y que hace circular el ACS por las tuberías, saliendo del depósito y volviendo a entrar por una entrada distinta de la del agua fría, para que, aunque el baño esté lejos del depósito, el agua caliente salga casi instantáneamente cuando abres el grifo.

En un sistema muy cómodo pero caro en cuanto a consumo eléctrico, pues la recirculación constante del agua caliente hace que las tuberías disipen mucho calor (más cuanto más grande sea el circuito de ida y vuelta) y que por tanto la máquina se esté encendiendo varias veces al día aunque no abras un solo grifo.

Se utiliza en casas grandes, donde el depósito está lejos del punto de consumo del agua caliente.
 

Carlos

Administrador
Registrado
14 Oct 2015
Mensajes
5.942
Wh
2.291,6
En un sistema muy cómodo pero caro en cuanto a consumo eléctrico, pues la recirculación constante del agua caliente hace que las tuberías disipen mucho calor (más cuanto más grande sea el circuito de ida y vuelta) y que por tanto la máquina se esté encendiendo varias veces al día aunque no abras un solo grifo.

Además del consumo eléctrico de la bomba
 
Arriba