Óxido

Tema en 'Aerotermia' iniciado por Elburroblanco, 15 Oct 2019.

  1. Elburroblanco

    Elburroblanco Nergizo

    Mensajes:
    81
    Me Gusta (rec.):
    22
    Puntos:
    8
    Reg.:
    16 Jul 2019
    Hola.
    Me hicieron la instalación antes de verano y la he estado usando durante el verano. Al cortar el suelo refrigerante le ha salido este óxido.
    Es normal?
     

    Adjuntos:

  2. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.298
    Me Gusta (rec.):
    1.483
    Puntos:
    113
    Reg.:
    18 Dic 2017
    No. El tubo está aislado? Y la bomba?
     
  3. Carlos

    Carlos Administrador

    Mensajes:
    3.735
    Me Gusta (rec.):
    1.786
    Puntos:
    113
    Reg.:
    14 Oct 2015

    A qué temperatura tenías regulada el agua para el suelo refrigerante?
     
  4. OP
    OP
    Elburroblanco

    Elburroblanco Nergizo

    Mensajes:
    81
    Me Gusta (rec.):
    22
    Puntos:
    8
    Reg.:
    16 Jul 2019
    La temperatura la he tenido este verano a 14 grados.
    La imagen que veis es tal y como está la instalación.
    Durante todo el verano en esos puntos había condensación. Estaba húmedo.
     
  5. Carlos

    Carlos Administrador

    Mensajes:
    3.735
    Me Gusta (rec.):
    1.786
    Puntos:
    113
    Reg.:
    14 Oct 2015
    Piensa que si había condensación ahí podría haberla en otros puntos, incluso en el suelo, lo que podría ser preocupante. La consigna en frío siempre por encima de la temperatura de rocío.

    Por otra parte lo de la bomba no lo veo muy preocupante la verdad, lo que se ve en la foto es algo bastante habitual, es cierto que podría estar mejor aislado pero bueno...
     
    A mbc le gusta esto.
  6. OP
    OP
    Elburroblanco

    Elburroblanco Nergizo

    Mensajes:
    81
    Me Gusta (rec.):
    22
    Puntos:
    8
    Reg.:
    16 Jul 2019
    Comentar que he estado muy pendiente de que no apareciera condensación en el suelo. Y en ningún momento ha habido humedad en el suelo. También he estado observando la conexión en los colectores y en ningún momento presentaba nada de condensación. Únicamente en la salida de la máquina de aerotermia y en este punto. Lo tocabas y estaba como mojado. Peor mi duda era saber si es normal. Supongo que lo que tengo que hacer es aislar esos puntos, no?
     

Compartir esta página