Pregunta para algún experto en hidroestufa de pellet

Curio

Nergizo
Registrado
23 Nov 2020
Mensajes
512
Wh
1.313,7
Hola, a ver, las válvulas anti condensados suelen hacer ruidos. Según qué modelo bastante hasta que realmente la instalación está caliente y el retorno no apaga más la bomba. Lo que a ti te ocurre es que la instalación/estufa/bomba no está bien purgada. A veces en estas máquinas tan compactas es casi misión imposible... al pasar agua caliente con la bomba ON las burbujas se acoplan y dejan de sonar, pero al apagarse vuelven a su lugar. Sobre la impulsión, pues depende de la máquina, tipo de instalación y la relación potencia instalada/demanda real, se puede obviar la válvula e incluso subir a 60 o 65º el trabajo de la bomba y a 55º la parada. Un retorno bajo provoca condensación en la parte baja o de retorno de una caldera no preparada para ello y la corrosión es inminente e inexorable, así como barros y suciedad. Influye en los rendimientos de la propia combustión? sí, pero no es determinante... lo es más para la durabilidad del aparato. Ya que las buenas calderas tiene métodos de protegerse y los técnicos no dejamos a los locos del picoloro, montar calderas sin haber calculado caudales y cargas... La humedad contenida en los combustibles (leñas, pellets, astillas...), provocan combustión de baja temperatura que no descompone los gases de la combustión de madera y estos se solidifican por debajo de 250 - 300º, y esto es la famosa pasta negra que llamamos creosota... Ojo con no confundir esta condensación con condensación interna del cuerpo en el lado de calefacción por bajo retorno. Que se afectan unos a otros, sí, pero tienen vida propia. Saludos
Y por qué cuando activa la bomba manualmente a 35 grados no le hace el ruido? A esa temperatura no hay burbujas? Yo opino que tiene la pinta como ya han comentado que es simplemente por choque térmico. De ahí que si baja la temperatura de entrada de bomba no le haga el ruido.
 

Curio

Nergizo
Registrado
23 Nov 2020
Mensajes
512
Wh
1.313,7
Pues no había leído esa parte, directamente me he ido al típico ''problema'' de purga que tienen las termoestufas que es bastante cansino en algunas... De cualquier forma me preocuparía mucho mas de las temperaturas de activación que un ruido momentáneo por aire o choque térmico si no quiere tirar la máquina en 4 años..
Totalmente de acuerdo
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Stiebel Eltron y Curio,, gracias por contestar. Los mencionados ruidos son dentro de la caldera, como si huviese algo suelto, y es unos segundos por el choque térmico, ya que a menor temperatura no los hace, ya he comentado, que quite la válvula por otro problema ( se agarroto 2 veces, el termopar interior) y los ruidos seguían, o sea que para mi, es la única solución que he encontrado, bajar la temperatura de encendido de la bomba. Saludosss
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Pero eso va a matar tu máquina... saludos
Puede ser, pero al menos morirá en silencio, de lo contrario, yo lo iba hacer de sustos. De todas formas vigilare lo de la creosota esa, he leido por ahí pero hay muy poca info, ¿me figuro que se formará ala salida de humos??. Saludosss
 

dublin

Fulgencio
Registrado
24 Ene 2019
Mensajes
37
Wh
182,0
Yo he pasado 4 inviernos con hidro ecoforest y por ahora Perfecto salvo conectividad y usabilidad de la web (alhora app incompleta)

Està tiene un sistema que impulsa a 58-60C des del arranque. Cuando la impulsion baja de 52 se para la impulsion y hasta que vuelve a calentar a 60 no funciona la bomba. Cuando la diferència entre retorno e impulsion es de 10 grados (eso pasa cuando El retorno llega a 40 y impulsion à 50) ya no para de impulsar. La bomba es modulante però basicamente trabajo entre 90 i 99%
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
9
Wh
45,6
Buenas: Tengo una hidroestufa marca Ferlux Velika que cuando la bomba empieza a impulsar el agua, que es a 55 grados, al entrar el agua fria a la caldera por el retorno, provoca unos ruidos impresionantes, esto lo hace desde nueva, el servicio técnico que la puso en marca me indico que era por no tener instalada la válvula anticondensados, se instaló y sigue igual, hoy he puesto a funcionar la bomba a 30 grados y no hace ningún ruido. ya he leído todo el tema de las válvulas anticondensados. Mi pregunta ¿ Por que se impulsa el agua a 55 grados y no a 30 grados ?? Gracias
Buenas.

Tengo una hidroestufa, también Ferlux, y también hace esos ruidos desde que vino el servicio técnico a la puesta en marcha, ha venido en distintas ocasiones, y no saben arreglar el problema.

Has dicho que arrancaste la bomba a 30 ºC, ¿Cómo lo hiciste?

Por lo que he visto, en la evolución de la presión en la caldera antes de que arranque la bomba, los ruidos y las oscilaciones de presión que suceden al arrancar ésta, lo que se produce es vapor dentro de la caldera (lado circuito de calefacción) y cuando arranca la bomba y entra agua fría, los golpes y ruidos son producidos por el colapso de las burbujas de vapor.

LA solución, sería programar el arranque de la bomba un poco antes de que se produzcan las burbujas de vapor, que se observa en un aumento rápido de la presión dentro de la caldera. No mucho antes, ya que si no estaría fría y se producirían condensados (lado humos).

Por eso mi interés en saber cómo arrancaste la bomba de agua de la caldera.

Por cierto, en mi caso, la sonda de temperatura del agua no se entera de lo caliente que están algunas partes, porque se está generando vapor (lo veo por el aumento rápido de presión y por la temperatura de algunas partes del cuerpo de la caldera, 110 ºC) y la sonda marca 35 ºC.
Ya cuando arranca la bomba, la sonda de temperatura sube rápidamente.

El problema creo que es ese, la bomba arranca por tiempo, y no por llegar a la temperatura de 55 ºC de arranque, ya que la sonda (con bomba parada) no se entera de lo que sucede en la caldera.

Espero haber sido de ayuda.
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Buenas.

Tengo una hidroestufa, también Ferlux, y también hace esos ruidos desde que vino el servicio técnico a la puesta en marcha, ha venido en distintas ocasiones, y no saben arreglar el problema.

Has dicho que arrancaste la bomba a 30 ºC, ¿Cómo lo hiciste?

Por lo que he visto, en la evolución de la presión en la caldera antes de que arranque la bomba, los ruidos y las oscilaciones de presión que suceden al arrancar ésta, lo que se produce es vapor dentro de la caldera (lado circuito de calefacción) y cuando arranca la bomba y entra agua fría, los golpes y ruidos son producidos por el colapso de las burbujas de vapor.

LA solución, sería programar el arranque de la bomba un poco antes de que se produzcan las burbujas de vapor, que se observa en un aumento rápido de la presión dentro de la caldera. No mucho antes, ya que si no estaría fría y se producirían condensados (lado humos).

Por eso mi interés en saber cómo arrancaste la bomba de agua de la caldera.

Por cierto, en mi caso, la sonda de temperatura del agua no se entera de lo caliente que están algunas partes, porque se está generando vapor (lo veo por el aumento rápido de presión y por la temperatura de algunas partes del cuerpo de la caldera, 110 ºC) y la sonda marca 35 ºC.
Ya cuando arranca la bomba, la sonda de temperatura sube rápidamente.

El problema creo que es ese, la bomba arranca por tiempo, y no por llegar a la temperatura de 55 ºC de arranque, ya que la sonda (con bomba parada) no se entera de lo que sucede en la caldera.

Espero haber sido de ayuda.
Perdona la tardanza en contentarte, he tenido el PC con cambio de sistema operativo y mas cosillas, y no me he pasado por el Foro. Lo solucione metiendo mano a la programacion de la estufa. La bomba la arranco a 38 º y solo hace un amago de ruido, ahora va de cine además resetee las horas que ya vale de cobrar 80 euros por ese servicio y 4 cosas que limpian, si puedes hacerlo tu. Imagina que te se bloquee en pleno invierno por el tema de las horas de servicio. Como no se si estas a la espera de esta respuesta, ya me respondes y estamos en contacto.
 
Última edición:
Registrado
7 Ago 2020
Mensajes
290
Wh
1.293,7
Hola eso es muy baja temperatura de trabajo para una estufa de esas… atento a ver si no te sale más caro el collar que el perro. Saludos y suerte
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Hola eso es muy baja temperatura de trabajo para una estufa de esas… atento a ver si no te sale más caro el collar que el perro. Saludos y suerte
Ya, eso me dijo otro forero, a temperatura de trabajo te refieres al arranque de la bomba¿¿ la temperatura de la caldera se sitúa en 70 grados. Yo lo único que veo es que los ruidos que provocaba si que podrían romper algo, eran tremendos y como a comentado AUGUSTO en el post anterior, el servicio técnico no lo solventa, por otro lado, ya no confió nada en esa marca. En mi caso el técnico tampoco me dio solución y yo tuve que ajustar la resistencia de encendido por la cantidad de fallos que tenia. creo que solo las prueban con presión de agua, si no no se entiende. ¿ Según tu, que más se puede hacer?? Saludosss
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
9
Wh
45,6
Perdona la tardanza en contentarte, he tenido el PC con cambio de sistema operativo y mas cosillas, y no me he pasado por el Foro. Lo solucione metiendo mano a la programacion de la estufa. La bomba la arranco a 38 º y solo hace un amago de ruido, ahora va de cine además resetee las horas que ya vale de cobrar 80 euros por ese servicio y 4 cosas que limpian, si puedes hacerlo tu. Imagina que te se bloquee en pleno invierno por el tema de las horas de servicio. Como no se si estas a la espera de esta respuesta, ya me respondes y estamos en contacto.
@Mogale . Esa es la duda que tengo, ¿Cómo se accede a la programación? Creo que necesito un código para acceder al menú de instalador.


La solución a la generación de vapor dentro de la caldera antes de que arranque la bomba (debido al retraso en el arranque de ésta), y el consecuente ruido por las implosiones de vapor al entrar agua fría cuando arranca, es que la bomba de agua arranque antes lo que me dejaron programada.

Para ello, debería poder entrar en el menú del instalador, y no sé cómo hacerlo.

Un saludo.
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
@Mogale . Esa es la duda que tengo, ¿Cómo se accede a la programación? Creo que necesito un código para acceder al menú de instalador.


La solución a la generación de vapor dentro de la caldera antes de que arranque la bomba (debido al retraso en el arranque de ésta), y el consecuente ruido por las implosiones de vapor al entrar agua fría cuando arranca, es que la bomba de agua arranque antes lo que me dejaron programada.

Para ello, debería poder entrar en el menú del instalador, y no sé cómo hacerlo.

Un saludo.
Hola Augusto: Para mi, es algo suelto en la caldera circuito de agua, por que a 38 grados no hay vapor y aún así hace un pelin de ruido, pero nada comparable como cuando entra a 55 grados. Entrar en el servicio de la centralita FUMIX , puede ser un poco lioso, pero nada dificil, y llegar a los parámetros, si se tiene cuidado es facil, lo mismo resetear las horas de servicio. Ponerlo por el foro, creo se complica, por que hay algunos "profesionales" que no les gusta que los "locos del picoloro" les fastidie el chollo con acceso a reset de horas. Pero ello no dan soluciones. Pon por aquí tu correo y te envió las instrucciones, luego ves si te atreves a realizar los cambios. Saludosss
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
9
Wh
45,6
Hola Augusto: Para mi, es algo suelto en la caldera circuito de agua, por que a 38 grados no hay vapor y aún así hace un pelin de ruido, pero nada comparable como cuando entra a 55 grados. Entrar en el servicio de la centralita FUMIX , puede ser un poco lioso, pero nada dificil, y llegar a los parámetros, si se tiene cuidado es facil, lo mismo resetear las horas de
Buenas.

Muchas gracias por la información.

En mi caso, el servicio técnico, o no quiere, o sabe dar una solución.
Mi alternativa a acceder al menú del instalador era instalar una alimentación paralela a la bomba, para poder arrancar antes la bomba.

Mi correo es:
[email protected]

Muchas gracias por la información.

Los 38 grados son en la sonda de temperatura, que por construcción de la caldera,sin bomba, no se entera de lo que pasa en el interior de la caldera. He llegado a medir 115 grados en algunos puntos de la caldera anes de arrancar la bomba.

En el siguiente enlace incluyo un vídeo del arranque de la bomba de agua, para que entendáis mi problema.
h t t p s ://drive.google.com/file/d/1D82W4ulgjUOT6K6frnL3uBWTGvdIj66k/view?usp=drivesdk
 
Arriba