Pregunta para algún experto en hidroestufa de pellet

Carlos

Administrador
Registrado
14 Oct 2015
Mensajes
5.928
Wh
2.298,6
Valora también un posible golpe de ariete al cierre de alguna válvula, por el tipo de ruido que dices que es (no he conseguido acceder al vídeo) tiene toda la pinta.
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Buenas.

Muchas gracias por la información.

En mi caso, el servicio técnico, o no quiere, o sabe dar una solución.
Mi alternativa a acceder al menú del instalador era instalar una alimentación paralela a la bomba, para poder arrancar antes la bomba.

Mi correo es:
[email protected]

Muchas gracias por la información.

Los 38 grados son en la sonda de temperatura, que por construcción de la caldera,sin bomba, no se entera de lo que pasa en el interior de la caldera. He llegado a medir 115 grados en algunos puntos de la caldera anes de arrancar la bomba.

En el siguiente enlace incluyo un vídeo del arranque de la bomba de agua, para que entendáis mi problema.
h t t p s ://drive.google.com/file/d/1D82W4ulgjUOT6K6frnL3uBWTGvdIj66k/view?usp=drivesdk
Hola Augusto, los 38 grados son de la temperatura del agua que mide la maquina, nada que ver con esa que dices de 115 grados, la cadera lleva una válvula de seguridad y a 90 grados se dispara y apaga la caldera. No he podido ver el video para ver si es la misma caldera, la centralita que lleva es la Fumix ALPHA y en mi opinión va bastante bien. El modo que dices como alternativa es el que emplee yo para averiguar a que temperatura no hacia esos ruidos, pero no se puede dejar asi por que hay que estar pendiente del encendido y apagado de la bomba, pudiendo hacerlo la centralita. Te paso la información a tu correo de como acceder al menú técnico de los parámetros y reset de horas de servicio. Si alguien mas esta interesado, que lo pida por aquí.
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Valora también un posible golpe de ariete al cierre de alguna válvula, por el tipo de ruido que dices que es (no he conseguido acceder al vídeo) tiene toda la pinta.
Gracias Calos por la info, no se como puede ser eso de el golpe de ariete ( lo he visto y oído en las válvulas esas que se emplean para elevar el agua sin electricidad) pero me resulta incomprensible en el tema de esta caldera. Se que se dan en fontanería, pero no tengo ninguna experiencia sobre ello. Saludosss
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
10
Wh
46,6
Valora también un posible golpe de ariete al cierre de alguna válvula, por el tipo de ruido que dices que es (no he conseguido acceder al vídeo) tiene toda la pinta.
También me lo planteé en un inicio, pero tras seguir la pista de todos los cables que salían del controlador, ninguno iba a ninguna válvula, o eso me pareció a mí.

Ya he dado acceso libre al vídeo. Era la primera vez que compartía un vídeo así. Mil perdones.
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
10
Wh
46,6
Hola Augusto, los 38 grados son de la temperatura del agua que mide la maquina, nada que ver con esa que dices de 115 grados, la cadera lleva una válvula de seguridad y a 90 grados se dispara y apaga la caldera. No he podido ver el video para ver si es la misma caldera, la centralita que lleva es la Fumix ALPHA y en mi opinión va bastante bien. El modo que dices como alternativa es el que emplee yo para averiguar a que temperatura no hacia esos ruidos, pero no se puede dejar asi por que hay que estar pendiente del encendido y apagado de la bomba, pudiendo hacerlo la centralita. Te paso la información a tu correo de como acceder al menú técnico de los parámetros y reset de horas de servicio. Si alguien mas esta interesado, que lo pida por aquí.
Sí, en mi caso el controlador es el Fumix ALPHA, a los 90 grados en la sonda de temperatura, se apaga la caldera, cierto.
El problema es que cuando NO está la bomba arrancada, la sonda de temperatura no se entera de lo que está sucediendo dentro de la caldera. La medida de temperatura no es representativa ya que no hay circulación forzada de agua.

En el vídeo se ve que la bomba arranca por tiempo (15min después de arrancar), por temperatura la dejaron configurada a 55 ºC, y nunca llega a esa temperatura. Arranca cuando está a 34-36 ºC, además se ve que justo antes de arrancar la bomba, la presión en el cicuito aumenta rápidamente, tarda 25 segundos en pasar de 1,1 a 1,4 bar, que junto a los ruidos al arrancar la bomba, parecen indicativos de burbujas de vapor en el cuerpo de la caldera.

Por cierto, la sonda de temperatura, está correctamente venteada, he desmontado la vaina de la sonda y la he venteado por ese punto.

Un saludo.
 
OP
OP
M

Mogale

Fulgencio
Registrado
28 Dic 2020
Mensajes
23
Wh
122,1
Sí, en mi caso el controlador es el Fumix ALPHA, a los 90 grados en la sonda de temperatura, se apaga la caldera, cierto.
El problema es que cuando NO está la bomba arrancada, la sonda de temperatura no se entera de lo que está sucediendo dentro de la caldera. La medida de temperatura no es representativa ya que no hay circulación forzada de agua.

En el vídeo se ve que la bomba arranca por tiempo (15min después de arrancar), por temperatura la dejaron configurada a 55 ºC, y nunca llega a esa temperatura. Arranca cuando está a 34-36 ºC, además se ve que justo antes de arrancar la bomba, la presión en el cicuito aumenta rápidamente, tarda 25 segundos en pasar de 1,1 a 1,4 bar, que junto a los ruidos al arrancar la bomba, parecen indicativos de burbujas de vapor en el cuerpo de la caldera.

Por cierto, la sonda de temperatura, está correctamente venteada, he desmontado la vaina de la sonda y la he venteado por ese punto.

Un saludo.
Hola Augusto, parece ser que hablamos de calderas distintas, la valvula de seguridad de 90 grados que lleva la mia en la parte de atras, es rearmable. En mi caldera voy viendo la temperatura del agua como sube por ejemplo de 10 grados hasta la temperatura marcada que antes era de 55 y la baje a 38 grados, y la veo sin actuar la bomba, no se como dices que la bomba actua por tiempo, ademas si es asi y arranca como dices a 34, 36 grados, ya yo te hace falta tocar la centralita, además no sé como ves esos grados, si dices que la sonda no se entera. en fin, no te entiendo, lo dicho anteriormente, parece que son distintas calderas. Ya he visto el video y desde luego la pantalla lo es, aunque es muy similar. Saludosss
 

Augusto

Fulgencio
Registrado
4 Jul 2019
Mensajes
10
Wh
46,6
Ya he configurado el arranque de la bomba a menos temperatura. Los problemas de "golpes" se han solucionado, gracias a la ayuda facilitada por "Mogale"

La última visita del técnico, había configurado el arranque de la bomba a 36 ºC. Yo la he puesto al mínimo que se puede, 31ºC.

El problema, es que cuando la bomba de agua está parada, la sonda de temperatura de agua no se entera de los que está sucediendo dentro de la caldera, y hay algunos punto muy calientes donde se genera vapor, y cuando arranca la bomba, la burbuja de vapor existente colapsa, y genera los famosos golpes.
Si la bomba espera a que la sonda vea 36º, se genera una burbuja de vapor que presuriza rápidamente el circuito (como se ha podido ver en el video colgado en este post).
Al bajar a 31ºC el arranque de la bomba, los golpes, y la presurización brusca del circuito, han desaparecido.

La hidroestufa de pellets, está conectada directamente a los radiadores de la vivienda, sin inercia, y sin válvula anticondensados.

Desde que arranca la bomba, hasta que se calienta el circuito de agua por encima de 55ºC, son unos 20minutos. Supongo que ese tiempo se estará generado condensados en los humos, pero en ese intervalo he medido la temperatura de la chimenea (hay un tramo que no tiene aislante térmico), y está sobre 90ºC todo el tiempo que se supone que se está generado condensados, por lo que tengo mis dudas sobre la existencia de condensados.

En verano, instalaré una válvula antincondensados, para calentar rápidamente el agua de la hidroestufa y evitar en lo posible la generación de condensados.


Un saludo.
 
Arriba