Presión circuito calefacción, ¿ es normal ?

josechernandezm

Fulgencio
Registrado
17 Mar 2021
Mensajes
58
Ubicación
Avila
Wh
497,6
Buenos días, no se si lo que está pasando es normal, el Octubre 2021 se hizo la puesta en marcha del sistema de aerotermia Vaillant Arotherm unitower, previamiente se hicieron pruebas de estanquidad del suelo y colectores y estaba todo correcto.

Una vez puesta en marcha se llenó, se purgo y se quedó a 1,5 bares. En las siguientes semanas bajo algo la presión hasta los 1,1 bares y volví a rellenar para dejarlo en 1,5 nuevamente, se volvio a purgar y se quedaron los purgadores cerrados excepto el de la unidad interior de aerotemia que quedó abierto. El instalador me dijo que era normal hasta que terminara de expulsar todo el aire de los circuitos, en mi caso son dos plantas, un colector por planta, 8 circuitos en planta baja y 6 circuitos en planta alta.

Hace tres semanas hubo que colocar una válvula de sobre-presión en el circuito de calefacción y se tuvo que vaciar parcialmente el circuito , se volvio a llenar, se purgo y se quedo en 1,5 bares. En este caso deje abiertos los purgadores de los colectores tanto el purgador qué esta en la ida como en la vuelta en las cajas de colectores, el purgador del DI y el purgador de la aerotermia.

En estas tres semanas ha vuelto a bajar la presión de forma progresiva, hoy estaba en 0,8 bares según la app.

El tema me tiene mosca, al estar abiertos los tapones de los purgadores una explicación es que siga expulsando aire del circuito hasta que se estabilice, otra que la sonda de presión esté midiendo "mal" (lo compararé con el reloj analógico de presión interno de la unidad interior) y la otra es que tenga algún tipo de fuga. No he apreciado ninguna fuga, al menos en los tubos visibles, tocare madera.

Una cosa que me ha parecido curiosa es que cuando esta produciendo agua caliente para calefacción la presión baja un par decimas, es decir, si parada esta en 1 bar en stanb-by baja a 0,8 cuando se activa la calefacción y entiendo que debería ser al revés, calentar dilata. Una explicación sería que al estar en standy y estar cierrala valvula de tres vías y mida la presión interior y cuando abre mide la presión de todo el circuito de calefacción (DI, colectores, circuitos,..), vamos ni idea.

¿ os pasa algo parecido con la presión ?, ¿ necesita más tiempo para terminar de purgar el aire ?,
 

Pablodepablo

Fulgencio
Registrado
24 Ene 2022
Mensajes
2
Ubicación
Guadalajara
Wh
2,0
Buneos días Jose, tengo el mismo equipo que tu, me lo instalaron en septiembre y la verdad ando loco, primero porque me cuesta que llene a la presión de trabajo optima, os resumo:

Con una presión de red de calle en torno a 2,2bar, es una casa de dos plantas a nivel de calle, la unidad interior esta en la planta calle y la exterior en primera planta, con no mas de 1 metro de diferencia de altura entra la unidad interior y la exterior.
siempre me han dicho que la maquina no llena correctamente por falta de presión de red, como no me cuadraba, despues de dar mucho por saco, vinieron de vaillant y al parecer de la obra los filtros estaba uno sucio y el otro directamente mal puesto (girado) una vez solucionado esto la maquina comenzo a llenar a 1,5, pero tengo exactamente el mismo problema, cada 3 o 4 dias estoy en 0,8 y tengo que llenar, cosa no facil ya que con el paso de los dias despues de la intervención de vaillant (hace unas 3 semansa) hay veces que no paso de 1,1bar y noconsigo que tenga mas presión el circuito.

Yo no he apreciado perdida en ninguno de los armarios de colectores (ya te digo que mi instalación es muy similar a la tuya) no veo fuga por ningún lado, solo preguntarte si se te ha solucionando el problema apretando el casquillo??

Gracias
 
OP
J

josechernandezm

Fulgencio
Registrado
17 Mar 2021
Mensajes
58
Ubicación
Avila
Wh
497,6
  • OP
  • Iniciador del tema
  • #6
Buneos días Jose, tengo el mismo equipo que tu, me lo instalaron en septiembre y la verdad ando loco, primero porque me cuesta que llene a la presión de trabajo optima, os resumo:

Con una presión de red de calle en torno a 2,2bar, es una casa de dos plantas a nivel de calle, la unidad interior esta en la planta calle y la exterior en primera planta, con no mas de 1 metro de diferencia de altura entra la unidad interior y la exterior.
siempre me han dicho que la maquina no llena correctamente por falta de presión de red, como no me cuadraba, despues de dar mucho por saco, vinieron de vaillant y al parecer de la obra los filtros estaba uno sucio y el otro directamente mal puesto (girado) una vez solucionado esto la maquina comenzo a llenar a 1,5, pero tengo exactamente el mismo problema, cada 3 o 4 dias estoy en 0,8 y tengo que llenar, cosa no facil ya que con el paso de los dias despues de la intervención de vaillant (hace unas 3 semansa) hay veces que no paso de 1,1bar y noconsigo que tenga mas presión el circuito.

Yo no he apreciado perdida en ninguno de los armarios de colectores (ya te digo que mi instalación es muy similar a la tuya) no veo fuga por ningún lado, solo preguntarte si se te ha solucionando el problema apretando el casquillo??

Gracias
Hola Pablo, aparentemente el problema se ha solucionado apretando el casquillo, digo aparentemente porque lleva 4 dias que no ha perdido presión y es la primera vez que ocurre esto desde que se puso en marcha. El problema que no te coja presión entiendo que es porque 1) no te llega presión de la red municipal, parece raro 2) algo impide que entre el agua al circuito. Si ya han visto que habia problemas con los filtros de la maquina no descartes que se haya vuelto a ensuciar, si es obra nueva igual tienes restos en las tuberias que deben ir saliendo poco a poco. Es raro que no te coja más de 1.1bar, es muy poco, ¿ el resto de los grifos de la casa tienen buena presión ?, ¿ has probado a ver que presión tienes en la llave de llenado del circuito ?, ¿ la llave de llenado del circuito funciona bien ?

Respecto al problema de la perdida , si te baja a 0.8 desde 1.5 evidentemente lo esta tirando por algún sitio, es lo que me ocurría a mi y además de forma rápida en 3-4 dias. Me tenia muy preocupado porque lo primero que piensas en que hay un circuito del suelo roto al no ver humedad.

En mi caso el casquillo goteaba a la bandeja de la unidad interior que a su vez lo tiraba al desagüe y no veía humedad por ningún lado . Si lo del casquillo no hubiera funcionado el siguiente paso hubiera sido cerrar llaves de colectores por planta, llaves de salida del DI, llaves de comunicación con la unidad exterior,.... ir dando pasos en este sentido con el fin de identificar en que zona pierde presión. Una vez acotada la zona es más fácil dar con la solución.

Suerte y ya nos iras diciendo
 
Arriba