Problema aerotermia Saunier Duval

PabloB

SuperNergizo
Registrado
11 Sep 2018
Mensajes
4.966
Puntos de reacción
4.356
Puntos
113
Wh
24.147,3
Yo el cerramiento no lo veo mal aunque si tus problemas comenzaron al ponerlo nada pierdes por retirar solo el techo y probar si mejora por descartar causas

Lo que sí las veo es muy pegadas a la pared trasera... con la de espacio que había qué les costaba ponerlas 30 cms más allá...

Curiosamente veo peor ventilada la máquina de la izquierda, la pegada al murete que justo dices que te funciona bien...
 
Última edición:

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.287
Puntos de reacción
815
Puntos
113
Wh
7.440,9
Buenas noches, haber tengo 2 bombas de calor Genia Air 12kw del año 2013. Decir que hace un par de meses una me dio un error que al cabo de unos dias se soluciono solo, pero que ahora ha vuelto a aparecer. El error me dice que la temperatura del aire exterior es superior al valor maximo en modo de enfriamiento. Haber si me podeis echar una mano. Un saludo y muchas gracias de antemano. Lo que tengo es aerotermia con suelo radiante.
Has comprobado que el error es correcto cuando la maquina te dice eso o que la temperatura exterior ha sido o es mayor de aprox. 42°C.?.

El SAT de Saunier es my caro?
 
OP
R

romeroluisfer

Fulgencio
Registrado
5 Jun 2021
Mensajes
46
Puntos de reacción
38
Puntos
18
Ubicación
España
Wh
169,0
  • Thread Starter
  • Iniciador del tema
  • #19
Por ejemplo ayer estuvo funcionando bien todo el día y al anochecer salió otra vez el error, y si rearmo la máquina vuelve a funcionar otra vez. Me dio el er
 
OP
R

romeroluisfer

Fulgencio
Registrado
5 Jun 2021
Mensajes
46
Puntos de reacción
38
Puntos
18
Ubicación
España
Wh
169,0
  • Thread Starter
  • Iniciador del tema
  • #20
Me dio el error hace 1 mes y desde entonces fue bien hasta el lunes. Podría ser algún sensor? La temperatura exterior nunca supera los 40°. En Saunier Duval me dijeron que así podría valer el cerramiento, pero yo también veo que están muy pegadas al muro.
 
OP
R

romeroluisfer

Fulgencio
Registrado
5 Jun 2021
Mensajes
46
Puntos de reacción
38
Puntos
18
Ubicación
España
Wh
169,0
  • Thread Starter
  • Iniciador del tema
  • #21
La máquina que funciona bien le cambie la bomba circuladora hace 2 meses por mediación del servicio técnico, que me dijo que si yo sabía me ahorraría que vinieran de tan lejos, solo a poner la bomba. Y la máquina que falla le pusieron la bomba hace 3 años ella calefactor de mi pueblo y no le puso la original, como si se la he puesto yo. Algo tiene que ser, no muy grave, porque normalmente funciona, pero no sé qué será porque ya la he repasado 1000 veces
 

Cabrito

Fulgencio
Registrado
1 Abr 2021
Mensajes
72
Puntos de reacción
87
Puntos
18
Ubicación
A Coruña
Wh
444,3
Esa máquina tiene muy comprometida la aspiración de su parte inferior. Tan cerca del murete, con la depresión del ventilador superior no le entra aire desde arriba; con la estructura metálica le has tapado la entrada de aire por el lado libre; solo puede coger aire por el otro lado, entre las dos máquinas, que deja a ver si no hay reflujo del aire caliente de las salidas... tal vez falle en condiciones sin viento ni brisa.
 
OP
R

romeroluisfer

Fulgencio
Registrado
5 Jun 2021
Mensajes
46
Puntos de reacción
38
Puntos
18
Ubicación
España
Wh
169,0
  • Thread Starter
  • Iniciador del tema
  • #24
De momento he quitado el panel y sigue fallando. Esperaré unos días haber cómo se comporta sin el techado
 
Arriba