Problemas con el aire .

Tema en 'Aire acondicionado' iniciado por Cristian CB, 5 Nov 2019.

  1. Cristian CB

    Cristian CB Fulgencio

    Mensajes:
    2
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    5 Nov 2019
    Hola buenas, tengo un problema con mi aire acondicionado . Me cabo de instalar un aire acondicionado un 450 y no me tira aire , y veo que la tubería de impulsión del split me hace hielo y en el compresor no , e incluso en el compresor la tubería de retorno no está no fría .
    A qué puede ser debido ??
     
  2. PabloB

    PabloB SuperNergizo

    Mensajes:
    1.022
    Me Gusta (rec.):
    494
    Puntos:
    83
    Reg.:
    11 Sep 2018
    Puedes poner alguna foto? tienes aisladas las tuberías? Hielo no debería haber en ningun lado, igual tienes alguna fuga.

    Tampoco entiendo lo de "aire acondicionado 450" Qué es eso?
     
  3. OP
    OP
    Cristian CB

    Cristian CB Fulgencio

    Mensajes:
    2
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    5 Nov 2019
    El aire es un 4.500 y hielo es en impulsión pero en el split , no en el compresor , si fuera compresor el hielo es por falta de gas , pero es solo en el split y si está forrada , y respecto a la fuga , no , ya que le hice vacío y me aguanto perfectamente el vacío , a de más es una Daihatsu de 4.500 y si fuera por falta de gas me marcaría código de error , y no me marca nada , no sé por eso no lo entiendo mucho lo que ocurre
     
  4. PabloB

    PabloB SuperNergizo

    Mensajes:
    1.022
    Me Gusta (rec.):
    494
    Puntos:
    83
    Reg.:
    11 Sep 2018
    supongo que tienes un problema de insuficiente circulación del líquido refrigerante por el intercambiador del split, de ahí que no te impulse aire suficiente y que se te produzca congelación por fuera del split, donde se localiza el atasco

    Mira de limpiar bien filtros y el propio intercambiador.
     
  5. calefaccióneltorno

    calefaccióneltorno SuperNergizo

    Mensajes:
    307
    Me Gusta (rec.):
    144
    Puntos:
    43
    Reg.:
    11 Jun 2017
    Para un correcto diagnóstico deberíamos saber presiones, temperaturas, sobrecalentamiento y subenfriamiento, consumo....
    Aunque me inclino por un estrangulamiento de la tubería.
    Una cosa es el vacío y otra la prueba de estanqueidad con nitrógeno.
     
  6. Balzac

    Balzac Fulgencio

    Mensajes:
    3
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    Martes
    Buenas tardes. Quería plantear una cuestion, para ver si me podrían aclarar mi duda.

    Hemos instalado en casa tres máquinas de aire. Hay una que está dando problema. Y nos han dicho que puede ser que el tubo de cobre este doblado en alguna parte de la preinstalacion.

    Me ofrecen como solucion meter por la pared en canaletas los tubos hasta fuera e instalar máquina allí. La preinstalacion va en sentido contrario hacia otra terraza por un falso techo de escayola. Y mi pregunta es la siguiente. Es fácil detectar donde puede estar el tubo doblado y una vez lo localicé llamar a un instalador a que me cambie esa zona, es factible esto que propongo? No se del tema y por eso lo pregunto aquí. Gracias.

    P. D: el aire frío si va lo q no funciona es el calor, es posible que funcione el frio si me dicen que el calor no va por la tubería doblada en algún lado del trayecto que tiene
     

Compartir esta página