problemas indicador de GLP

Ricardo

SuperNergizo
Registrado
14 Dic 2015
Mensajes
633
Puntos de reacción
336
Puntos
63
Wh
1.100,8
muchas gracias! ademas otra pregunta, es normal que al enceder el coche, aunque no haga frio el motor suba por 20-30 segundos a 1500 rpm, y luego empezar a bajar gradualmente hasta los 900? nunca me pasó que al encender me diera tantos rpm :/
Hasta poco me parecen 20 segundos. Es hasta que el régimen (del motor) se estabiliza eso lo hacen todos los coches de gasolina modernos, el C5 que tenía antes lo hacía también.
En invierno tarda un poco mas y en verano baja de revoluciones antes.
 

Miquel Fuertes

SuperNergizo Pro
Registrado
9 Dic 2015
Mensajes
1.614
Puntos de reacción
1.906
Puntos
113
Wh
1.548,7
Hasta poco me parecen 20 segundos. Es hasta que el régimen (del motor) se estabiliza eso lo hacen todos los coches de gasolina modernos, el C5 que tenía antes lo hacía también.
En invierno tarda un poco mas y en verano baja de revoluciones antes.
Y hace unas décadas era una palanquita que tenías que estirar para arrancar el coche en frío. Se llamaba el starter y lo tenían mis dos o tres primeros coches.
 
  • Me gusta
Reacciones: aix

Ricardo

SuperNergizo
Registrado
14 Dic 2015
Mensajes
633
Puntos de reacción
336
Puntos
63
Wh
1.100,8
Y hace unas décadas era una palanquita que tenías que estirar para arrancar el coche en frío. Se llamaba el starter y lo tenían mis dos o tres primeros coches.
Yo también he tenido coches con ese tirador, pero no lo quería decir, para no parecer tan viejo :emoji_flushed:
Se trata de dejar entrar mas aire (y mas gasolina (1) para mantener la estequiometría) y que el ralentí se acelere un poco, hasta que se calienten los cilindros.

(1) El coche de GLP arranca siempre con gasolina por dos motivos: El GLP produce mas calor y no se quiere calentar demasiado rápido el motor, para que el calentamiento sea mas progresivo y uniforme, para evitar dilataciones de solo una parte del motor y porque la gasolina es mas lubricante que el gas, como el coche al estar parado no se lubrica con el aceite, la gasolina aporta (en muy pequeña medida) algo de lubricación a las válvulas.
 

Ricardo

SuperNergizo
Registrado
14 Dic 2015
Mensajes
633
Puntos de reacción
336
Puntos
63
Wh
1.100,8
ya entiendo que estáis diciendo, pero conociéndome me voy seguramente a olvidar de resetear los km parciales...me da una rabia que ya tenga un problema mi nuevo coche...

intentaré llevarlo al taller con la garantía a ver si es un problema de la calibración del sensor

además a ver si alguien mas también me contesta :D

muchas gracias a todos
¿Lo llevaste? ¿Que te dijeron? ¿Se ha solucionado?
 
Arriba