Programación Hitachi Yutaki

Amt0571

Fulgencio
Registrado
9 Nov 2017
Mensajes
337
Puntos de reacción
218
Puntos
43
Wh
158,7
Buenas,

Tengo una máquina Hitachi Yutaki monobloc de 16kw para ACS y calefacción/refrigeración con fancoils. Está pendiente aún la puesta a punto del Airzone, pues se ve que no hacen puestas a punto en agosto, por lo que actualmente sólo funciona para ACS (y yo aqui con un ventilador en la ola de calor...).

El caso es que la intenté programar para que hiciera el ACS en horario valle, pero he visto que igualmente se sigue encendiendo fuera de las horas programadas. Hay algún truco o algo que se me escapa?

Por otro lado he visto que cuando se pone a calentar el agua, arranca un rato (10 minutos quizás), se para y, al cabo de 5 minutos más o menos, vuelve a arrancar durante 5 minutos más antes de pararse "definitivamente". Es esto normal? o tengo algo mal?
 

Diegol

Nergizo Gold
Registrado
8 Abr 2020
Mensajes
678
Puntos de reacción
353
Puntos
63
Wh
1.619,6
Buenas,

Tengo una máquina Hitachi Yutaki monobloc de 16kw para ACS y calefacción/refrigeración con fancoils. Está pendiente aún la puesta a punto del Airzone, pues se ve que no hacen puestas a punto en agosto, por lo que actualmente sólo funciona para ACS (y yo aqui con un ventilador en la ola de calor...).

El caso es que la intenté programar para que hiciera el ACS en horario valle, pero he visto que igualmente se sigue encendiendo fuera de las horas programadas. Hay algún truco o algo que se me escapa?

Por otro lado he visto que cuando se pone a calentar el agua, arranca un rato (10 minutos quizás), se para y, al cabo de 5 minutos más o menos, vuelve a arrancar durante 5 minutos más antes de pararse "definitivamente". Es esto normal? o tengo

La puesta a punto de la máquina ya la tienes hecha?. Quiero decir ya tienes la hoja sellada de la garantía, por lo que comentas no es normal.
Yo tengo la Yukati 2,5 bibkock y no hace eso cuando calienta la acs. Trabaja del montón y cuando acaba de calentar va parando poco a poco y ya.
Para la Acs hay dos modos de calentar uno es el eficiente y el otro alta velocidad para ello haya ue entrar en el menú de instalador. Pero si no tienes aún la puesta a punto no toques nada espera que vengan. No te preocupes que pronto pasa lo que queda de mes.
 
OP
A

Amt0571

Fulgencio
Registrado
9 Nov 2017
Mensajes
337
Puntos de reacción
218
Puntos
43
Wh
158,7
  • Thread Starter
  • Iniciador del tema
  • #3
La puesta a punto de la máquina ya la tienes hecha?. Quiero decir ya tienes la hoja sellada de la garantía, por lo que comentas no es normal.
Yo tengo la Yukati 2,5 bibkock y no hace eso cuando calienta la acs. Trabaja del montón y cuando acaba de calentar va parando poco a poco y ya.
Para la Acs hay dos modos de calentar uno es el eficiente y el otro alta velocidad para ello haya ue entrar en el menú de instalador. Pero si no tienes aún la puesta a punto no toques nada espera que vengan. No te preocupes que pronto pasa lo que queda de mes.

Lo volví a programar y ahora parece que "obedece" la programación. No sé que pasaria, pero gracias!

Como se accede al menu de instalador?
 
OP
A

Amt0571

Fulgencio
Registrado
9 Nov 2017
Mensajes
337
Puntos de reacción
218
Puntos
43
Wh
158,7
  • Thread Starter
  • Iniciador del tema
  • #4
Nada.. Vuelve a encenderse fuera de horas, normalmente después de las duchas.

La programación la tengo así:

IMG_20210813_205406.jpg


Veis algo mal? No debería encenderse solo de 4:50 a 7:50?

Edito: lo he reconfigurado con un programador semanal y ahora parece que ya vamos bien.

Ahora me falta saber porque cuando está sin demanda consume 50w según el shelly em que tengo.
 
Última edición:

Diegol

Nergizo Gold
Registrado
8 Abr 2020
Mensajes
678
Puntos de reacción
353
Puntos
63
Wh
1.619,6
Nada.. Vuelve a encenderse fuera de horas, normalmente después de las duchas.

La programación la tengo así:

Ver el archivos adjunto 8563

Veis algo mal? No debería encenderse solo de 4:50 a 7:50?

Edito: lo he reconfigurado con un programador semanal y ahora parece que ya vamos bien.

Ahora me falta saber porque cuando está sin demanda consume 50w según el shelly em que tengo.
Yo veo una temperatura de agua altísima 53c, salvo que quieras desplumar pollos yo creo que con 48 te debería de llegar pero claro me acabo de acordar que la tienes para trabajar tres horas y es mejor así.
Abría que mirar en el menú de instalador pero igual tienes en preferencias Acs según demanda e igual aunque la teengas programada a veces trabaje la máquina.
 
OP
A

Amt0571

Fulgencio
Registrado
9 Nov 2017
Mensajes
337
Puntos de reacción
218
Puntos
43
Wh
158,7
  • Thread Starter
  • Iniciador del tema
  • #6
Yo veo una temperatura de agua altísima 53c, salvo que quieras desplumar pollos yo creo que con 48 te debería de llegar pero claro me acabo de acordar que la tienes para trabajar tres horas y es mejor así.
Abría que mirar en el menú de instalador pero igual tienes en preferencias Acs según demanda e igual aunque la teengas programada a veces trabaje la máquina.

Está a 53 porqué me la dejaron a 53, la verdad. Con el programador semanal que puse anoche parece que las horas que está apagada pone "apagado" en la pantalla, y sólo se enciende cuando toca.

Ahora he abierto otro hilo porqué he descubierto que el trasto tiene un consumo en standby exagerado... has mirado cuanto consume la tuya? la mia se está fundiendo 90wh sin hacer nada...
 

Diegol

Nergizo Gold
Registrado
8 Abr 2020
Mensajes
678
Puntos de reacción
353
Puntos
63
Wh
1.619,6
Está a 53 porqué me la dejaron a 53, la verdad. Con el programador semanal que puse anoche parece que las horas que está apagada pone "apagado" en la pantalla, y sólo se enciende cuando toca.

Ahora he abierto otro hilo porqué he descubierto que el trasto tiene un consumo en standby exagerado... has mirado cuanto consume la tuya? la mia se está fundiendo 90wh sin hacer nada...
La mía gasta poco ahora solo que produce acs pero a la tarde te lo digo pero ya te digo que poco.
 
OP
A

Amt0571

Fulgencio
Registrado
9 Nov 2017
Mensajes
337
Puntos de reacción
218
Puntos
43
Wh
158,7
  • Thread Starter
  • Iniciador del tema
  • #8
La mía gasta poco ahora solo que produce acs pero a la tarde te lo digo pero ya te digo que poco.
Bueno... Poco es relativo. 90w para mi es mucho, la verdad. Alguna idea de que podría tener mal configurado?
 

Diegol

Nergizo Gold
Registrado
8 Abr 2020
Mensajes
678
Puntos de reacción
353
Puntos
63
Wh
1.619,6
Mañana te lo digo mejor ahora anoté la lectura y mañana la comparo
 
Arriba