Consulta Temperatura alta

Tema en 'Termostatos y sistemas de control' iniciado por Mohe89, 18 Ene 2020.

  1. Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Hola buenas tardes, alguien me puede ayudar y explicarme a que se debe la temperatura tan alta del circuito? La bomba de circulación se encuentra en la posición correcta? Tengo una caldera de biomasa con acumulador de inercia para suelo radiente. Adjunto una foto de la temperatura a la que sale y regresa. Gracias de antemano
     

    Adjuntos:

  2. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.073
    Me Gusta (rec.):
    1.313
    Puntos:
    113
    Reg.:
    18 Dic 2017
    A esa temperatura te vas a cargar el suelo radiante.

    Debajo de la bomba (se ve en la foto) hay un aparato de latón que si te fijas es una T, intercalada en el circuito de ida. Tiene un tapon de plásticop negro con números; tienes que girar esto para bajar la temperatura de impulsión.
    Una vez lo hagas no esperes un efecto inmediato, tardará un buen rato en bajar la temepratura porque todo el circuito del suelo radiante está a 50 grados, lo que es una barbaridad.

    Asegúrate que lo giras en el sentido adecuado, quieres bajar la temepratura, no subirla.

    Y dile al instalador que ya le vale.

    Y los tubos tienen que ir aislados
     
  3. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Gracias por la contestación tan rápida, ese tampón negro está en el número más bajo no puedo girarlo más. Probaré a girarlo en el otro sentido entonces. Por el botón ese rojo no tiene nada que ver no? Para qué sirve por cierto?
     
  4. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.073
    Me Gusta (rec.):
    1.313
    Puntos:
    113
    Reg.:
    18 Dic 2017
    No.

    Cual es la temperatura del depósito de inercia?
     
  5. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Con aislados que quieres decir? Hay que taparlos con algo?
     
  6. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    La temperatura en el depósito es la misma que la del termómetro rojo
     
  7. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.073
    Me Gusta (rec.):
    1.313
    Puntos:
    113
    Reg.:
    18 Dic 2017
    No, aislarlas con aislante para evitar que pierdan calor al garaje o por donde sea que pasen los tubos
     
  8. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Confirmado, el tapón ese negro estaba en la posición de temperatura más baja y aún así salía el agua a 60°
     
  9. mbc

    mbc SuperNergizo

    Máximo publicador del mes pasado

    Mensajes:
    3.073
    Me Gusta (rec.):
    1.313
    Puntos:
    113
    Reg.:
    18 Dic 2017
    Lo único es que vaya en contra de la lógica y que haya que ponerlo más alto.
    En cualquier caso si lo haces observa y si ves que sube la temperatura vuelve a ponerlo donde estaba

    A cuánto está el depósito de inercia?
     
  10. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Lo gire en el otro sentido y la temperatura subió mas, así que lo tuve que volver a su posición inicial y la temperatura sigue sin bajar de los 60°
     
  11. OP
    OP
    Mohe89

    Mohe89 Fulgencio

    Mensajes:
    8
    Me Gusta (rec.):
    0
    Puntos:
    1
    Reg.:
    18 Ene 2020
    Ahora mismo estando el botón negro en el mínimo (confirmado de que está en el mínimo por lo gire en el otro sentido y la temperatura subió) el acumulador está a 58° y el termómetro de impulsión a 54°
     
  12. Carlos

    Carlos Administrador

    Mensajes:
    3.651
    Me Gusta (rec.):
    1.709
    Puntos:
    113
    Reg.:
    14 Oct 2015
    Es imposible que haya subido más si la temperatura del depósito ya era igual a la de impulsión antes.

    Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
     

Compartir esta página