Temperatura impulsión suelo radiante refrescante

Lcs_26

SuperNergizo
Registrado
12 Feb 2020
Mensajes
1.236
Puntos de reacción
756
Puntos
113
Wh
6.892,2
Por cierto @Tudesco parece que tu aquarea es de las primeras no? Qué tal han pasado esos 10 años por ella? ¿Algún problema o avería reseñable?

Es interesante conocer experiencias de alguien que lleva bastante tiempo con el sistema para ver qué tal envejece y cual es su durabilidad real (20 años según Panasonic)

Enviado desde mi Galaxy Note 20 5g mediante Tapatalk
 

Tudesco

Nergizo Gold
Registrado
3 Feb 2017
Mensajes
333
Puntos de reacción
206
Puntos
43
Wh
2.222,5
Aquí teneis el modelo
1623770837170.jpeg

la compré en Junio de 2011 y la instalé en Agosto. Desde entonces la uso normalmente. Al principio me empeñé en que la bomba de circulación funcionara a la velocidad mas baja (porque me fastidiaba que consumiera de forma permanente unos 120W) y me daba errores de vez en cuando. Cuando me bajé del burro y la puse en la 2ª de las velocidades no me ha vuelto a dar nunca error. Hace unos años (unos 5) se le rompió la válvula de tres vías que conmuta el circuito de ACS y calefacción. Es de marca SIEMENS hecha en Corea. Se la cambié. Hace como un año que hace ruido al conmutar ambos circuitos, así que compré una de repuesto que aún no he cambiado. También tardé en experimentar el suelo refrigerante, pero ya lo uso con asiduidad. Siempre con el temor de que los cambios de temperatura envejezcan demasiado el circuito de plástico. Ahora lo normal es tener polietileno reticulado al menos, pero cuando lo monté en 1982 era de copolímero de polipropileno con una vida de 35 años, aunque ahí sigue. Por lo demás no he tenido ningún problema que recuerde y desde luego no he pedido que venga ningún Servicio Técnico a verla nunca.
 

Lcs_26

SuperNergizo
Registrado
12 Feb 2020
Mensajes
1.236
Puntos de reacción
756
Puntos
113
Wh
6.892,2
Aquí teneis el modelo
Ver el archivos adjunto 7783
la compré en Junio de 2011 y la instalé en Agosto. Desde entonces la uso normalmente. Al principio me empeñé en que la bomba de circulación funcionara a la velocidad mas baja (porque me fastidiaba que consumiera de forma permanente unos 120W) y me daba errores de vez en cuando. Cuando me bajé del burro y la puse en la 2ª de las velocidades no me ha vuelto a dar nunca error. Hace unos años (unos 5) se le rompió la válvula de tres vías que conmuta el circuito de ACS y calefacción. Es de marca SIEMENS hecha en Corea. Se la cambié. Hace como un año que hace ruido al conmutar ambos circuitos, así que compré una de repuesto que aún no he cambiado. También tardé en experimentar el suelo refrigerante, pero ya lo uso con asiduidad. Siempre con el temor de que los cambios de temperatura envejezcan demasiado el circuito de plástico. Ahora lo normal es tener polietileno reticulado al menos, pero cuando lo monté en 1982 era de copolímero de polipropileno con una vida de 35 años, aunque ahí sigue. Por lo demás no he tenido ningún problema que recuerde y desde luego no he pedido que venga ningún Servicio Técnico a verla nunca.
Pues me alegro de que vaya bien, cuando la instalé, uno de mis mayores miedos era que en 10 años "petara", pero por lo que veo aguantan bastante bien. De momento no hay ninguna con 20 años para validar lo que dice panasonic.
 

Ninguno

SuperNergizo
Registrado
17 Mar 2021
Mensajes
680
Puntos de reacción
359
Puntos
63
Ubicación
Madrid
Wh
4.003,2
Pues 3/hora como mucho, aunque lo suyo es 0,5/hora más o menos

Enviado desde mi Galaxy Note 20 5g mediante Tapatalk
Buenas tardes
Después de unas 25 horas el número de arranques total es de 6.
trabajando al 33%
Consumo desde las 0 horas hasta las 19,30 20kwh
Consumo producción ACS 3 Kwh
 
Última edición:

PabloB

SuperNergizo
Registrado
11 Sep 2018
Mensajes
4.463
Puntos de reacción
3.549
Puntos
113
Wh
21.684,8
Buenas tardes
Después de unas 25 horas el número de arranques total es de 6.
trabajando al 33%
Consumo desde las 0 horas hasta las 19,30 20kwh
Consumo producción ACS 3 Kwh
pues enhorabuena, tienes una instalación muy bien hecha
 

Ninguno

SuperNergizo
Registrado
17 Mar 2021
Mensajes
680
Puntos de reacción
359
Puntos
63
Ubicación
Madrid
Wh
4.003,2
pues enhorabuena, tienes una instalación muy bien hecha
Gracias. Me alegro un montón. Lo mejor es que uno de los factores mas importantes de una instalación de este tipo, el factor “Grado de satisfacción de la parienta” está en 9 y medio sobre diez. Y el grado de confort que tenemos estos días con el suelo radiante es brutal. Es una sensación que yo solo tengo con un suelo radiante que funciona bien.
 

Andriykohut

Nergizo
Registrado
3 Ene 2021
Mensajes
115
Puntos de reacción
15
Puntos
18
Wh
429,6
Buenas tardes
Después de unas 25 horas el número de arranques total es de 6.
trabajando al 33%
Consumo desde las 0 horas hasta las 19,30 20kwh
Consumo producción ACS 3 Kwh
y como contolas la temperatura de ambiente? tienes termostatos en cada estancia,uno por planta? O tu aerotermia esta configurada en absoluto?
 

f700b

Fulgencio
Registrado
12 Mar 2018
Mensajes
23
Puntos de reacción
4
Puntos
3
Wh
128,3
A 12 lo tengo yo .
piso de 130 metros, los termostatos los tengo unos a 26 y otros a 26,5 si bajo más las chicas tienen frío.
mi hija incluso se pone una bata fina.
aún no ha hecho calor. Y se ha conectado muy poco.
 

Ninguno

SuperNergizo
Registrado
17 Mar 2021
Mensajes
680
Puntos de reacción
359
Puntos
63
Ubicación
Madrid
Wh
4.003,2
y como contolas la temperatura de ambiente? tienes termostatos en cada estancia,uno por planta? O tu aerotermia esta configurada en absoluto?
Tengo termostatos en cada estancia, excepto en el salón, en el que tengo dos.
 
Arriba