Ayuda para dejar fina aerotermia Panasonic Aquarea

Boassss

Fulgencio
Registrado
30 Ago 2020
Mensajes
75
Puntos de reacción
21
Puntos
8
Wh
662,7
para poner la temperatura de impulsión a un valor fijo, tengo que estar apagando y encendiendo todo el sistema, por lo que, si a lo largo del día se dan cambios bruscos de temperatura, tengo que que estar apagando y encendiedo para cambiar la temperatura de impulsión fija
Para nada vas a tener que estar cambiando la temperatura. La idea de impulsar a temperatura fija es que tu casa no baje de cierta temperatura (y eso, evidentemente, dependerá en gran medida de la exterior). Y no bajará, al menos bruscamente, por la inercia (recuerda que tienes la máquina apagada 12h y la casa se mantiene).
Esta claro que no va a ser lo mismo estar 10 días seguidos con máximas de 5, en donde posiblemente tengas que subir un pelín esa temperatura fija, a estar solo 2 días, en cuyo caso la inercia hará su trabajo y tu casa no lo notará. O al menos eso pienso.
Pero vamos, que no trato de convencerte. Me parece muy razonable tu forma de llevarlo. Ambos estamos aprendiendo cómo se comportan nuestras casas, pero quizás yo estoy un poco en desventaja porque tengo a un bebé de 9 meses y a una cría de 4 años, con lo cual no puedo jugármela a experimentar (créeme que ya me gustaría!!)
La relación entre la temperatura exterior y la interior es lo que, al igual que tu buscas con una temperatura de impulsión fija, yo busco con la curva, salvo que con la curva se cubren más margen de temperaturas exteriores, mientras que con la fija, eso no se hace. Como bien dices ahora, lo cubres con la inercia del circuito.
Exacto! Tú usas la inercia para mantener la temperatura 12h y vuelta a empezar y yo la uso de una forma más prolongada. No sé si percibes las diferencias.
y comenzará a impulsar a subir la temperatura de 28º C, que se habrá quedado a lo largo de la noche,
Una pregunta. Cómo sabes que está en 28? Es solo curiosidad.
todavía no he visto que le pasa si de repente en el exterior pasa de 10º C a 2º C en media hora
Ni yo, pero pondría la mano en el fuego a que no haría nada debido a la inercia. En cuanto la máquina notase que el retorno baja, entonces poco a poco iría subiendo su potencia para volver a su punto. Al menos así es como está actuando hasta ahora y es lo que me invita a pensar de este modo.
Estos días, ha pasado de impulsar a las 16:00 con 12º C exteriores de 33º C, a impulsar a las 18:00 con 11º C a 34º C, y te puedo garantizar que no fue de golpe, que se tiro mucho tiempo el display marcando 33º C y 34º C, cambiando de uno a otro, y así sucesivamente hasta llegar a los 35º C
Ok. Pero piensa que por cada grado que vaya subiendo, la máquina está haciendo un "esfuerzo". Concretamente, ese esfuerzo lo asume "el corazón" de la máquina...pero vamos, que para eso nos hemos gastado una pasta gansa en estos maquinones (y lo digo sin sarcasmos ni leches). Solo intento hacerte ver que con la curva, a mí entender, se "maltrata" un poco más al compresor que haciéndolo trabajar a régimen bajo con la impulsión fija (aunque, evidentemente, ese "maltrato" es perfectamente asumible por la máquina y está preparada para ello)

No lo dudo, pero ten en cuenta que los que estamos por aquí no te conocemos, y no es lo mismo hablar con la familia y amigos que con extraños en un foro de energía, porque las palabras se pueden interpretar de muchas formas. Trataré de adaptarme a tus comentarios y no tenerlos en cuenta en exceso
Y yo intentaré no ser tan "yo"...
Tratemos de llevarnos bien.
Imposible llevarse mal contigo hombre!!

Saludos!

PD: quizás podríamos abrir un hilo con este debate que se está alejando mucho de "dejar fina a tu Panasonic". Lo dejo en tus manos!
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #242
Buenos días @Boassss,

Para nada vas a tener que estar cambiando la temperatura. La idea de impulsar a temperatura fija es que tu casa no baje de cierta temperatura (y eso, evidentemente, dependerá en gran medida de la exterior). Y no bajará, al menos bruscamente, por la inercia (recuerda que tienes la máquina apagada 12h y la casa se mantiene).

Me temo que si tendría que cambiarla si la temperatura exterior varía mucho en un mismo día, y creo que es debido a que no estamos hablando de lo mismo en cuanto inercia. Una cosa es la inercia de mi casa gracias al aislamiento, que hace que no baje su temperatura, y otra cosa es la inercia del circuito de agua, y en esta última tu ganas por goleada. En su día yo hice cuentas de cuantos litros tenía mi instalación, y rondaba los 230 l, sino recuerdo mal. Poniendo que tienes los mismos metros de tubo tirado, y que tu paso es 15 como el mio, tendrías esos mismos 240 l, más ¿150 l? del DI, no lo recuerdo. Es decir, tu instalación, al tener acumulados esos litros, tiene una energía extra (más inercia) que le hace mantener más tiempo la temperatura del circuito con menor esfuerzo. Ese esfuerzo que tu te ahorras para mantener los circuitos calientes, yo no lo tengo, y por eso tendría que subir la temperatura de impulsión fija a lo largo del día para compensar, porque sino, pierdo temperatura del circuito mucho más rápido que tu, y por tanto temperatura, no se si me explico.

Una pregunta. Cómo sabes que está en 28? Es solo curiosidad.
Porque he visto estos días que la temperatura de la que partía el circuito era esa. No estoy diciendo que siempre sea esa, si es lo que preguntas, era para seguir con el ejemplo.

Ni yo, pero pondría la mano en el fuego a que no haría nada debido a la inercia. En cuanto la máquina notase que el retorno baja, entonces poco a poco iría subiendo su potencia para volver a su punto. Al menos así es como está actuando hasta ahora y es lo que me invita a pensar de este modo.

Como he comentado, el tener el DI te da ventaja, y mi potencia gastada será mayor, mi retorno bajará mucho más rápido.

Ok. Pero piensa que por cada grado que vaya subiendo, la máquina está haciendo un "esfuerzo". Concretamente, ese esfuerzo lo asume "el corazón" de la máquina...pero vamos, que para eso nos hemos gastado una pasta gansa en estos maquinones (y lo digo sin sarcasmos ni leches). Solo intento hacerte ver que con la curva, a mí entender, se "maltrata" un poco más al compresor que haciéndolo trabajar a régimen bajo con la impulsión fija (aunque, evidentemente, ese "maltrato" es perfectamente asumible por la máquina y está preparada para ello)

Ese esfuerzo de subir un grado, con la curva que tengo, es muy lento, ya que para subir un grado, tiene que bajar la temperatura exterior en 3° C, vamos, que no es un esfuerzo instantáneo. Para bajar esos 3° C, estos días, han tenido que pasar 5 o 6 horas, por lo que es un esfuerzo muy lento, que volviendo a la falta de DI, me temo que seria mayor a temperatura fija.

PD: quizás podríamos abrir un hilo con este debate que se está alejando mucho de "dejar fina a tu Panasonic". Lo dejo en tus manos!

El debate entre elegir la forma de impulsión entre fija o curva de compensación creo que puede servir de ayuda también a quien lo lea para configurar la suya. No obstante, también puedes abrir un hilo a parte para todo aquel que no tenga una Aquarea, como es tu caso, y que sea más general. Seguramente, en ese si entren en el debate los profesionales del foro.

Un saludo. Cuidaros.
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #243
Buenos días a todos,

Las pruebas realizadas este fin de semana han sido de lo más satisfactorias, y prácticamente iguales los dos días.

Con la curva de compensación de siguiente: -11/42º C - 14/32º C y con la programación de los termostatos siguientes:

00:00 - 09:59 -> 21º C
10:00 - 13:59 -> 22º C
14:00 - 17:59 -> 22,5 º C
18:00 - 21:59 -> 23 º C
22:00 - 23:59 -> 21º C

He conseguido:

- No tener paradas/arranques. Arranco una sólo vez, y solo uno de los días que demando el ACS, hizo dos arranques.

- Las temperaturas de impulsión se han ido adaptando perfectamente a la curva, subiendo dependiendo de la temperatura exterior. Han variado entre 33º C y 35º C ya que la temperatura exterior se encontraba entre 12ºC y 7ºC en las horas de funcionamiento del sistema.

- La temperatura de confort ha sido, para nuestro gusto, buenísima. No hemos tenido en ningún momento sensación de calor o de frío. Ninguna estancia ha bajado de 21,5º C, es más, solo dos zonas llegaron a esa temperatura, que son las que están abiertas y conforman la cocina-comedor-salón de 40 m2 y que tienen el espacio de doble altura, y lo hicieron durante la noche. El resto de estancias no han bajado de 22º C. Por ello, a las 22:00 apago el sistema y no volvió a encender hasta el día siguiente, es decir, funcionó durante 12 horas.

- El consumo ha sido bajo, o eso considero. 11 kWh las 12 horas. Solo en el arranque, al tener que subir la temperatura de impulsión de 28º C a 33ºC, durante la primera hora y media si tuvo un consumo más elevado, 1,3 kWh de media. El resto de horas, de media entre 0,6 kWh y 0,8 kWh, siendo más bajo en las horas centrales del día y un poco más alto durante la mañana y la tarde-noche. Esos consumos los he sacado de lo que proporciona la máquina, por lo que seguramente sean algo más elevados.

Pues nada, he decido de momento, dejar esa curva y esa programación para ir viendo, aunque es posible que quite alguna hora de funcionamiento durante la mañana.

También habrá que ver la evolución del tiempo, ya que se pronostican bajadas de temperatura, y eso influirá en el funcionamiento.

Espero que esto os valga a alguno.

Un saludo. Cuidaros.
Buenos días a todos,

Pues tengo que informar de malas noticias, por lo menos para mí, jajajajaja.

Después de que os comentase que parecía que todo iba bien, llego el martes con su bajada de temperatura y subida de humedad ambiental, y todo lo que tenía hasta ese momento se fue un tanto a la porra.

El consumo subió, cosa que entra dentro de lo normal, a más frío, más consumo para tratar de mantener la misma temperatura, pero con ese mayor esfuerzo del sistema, más frío y más humedad, los desescarches han vuelto, y con ellos, las paradas/arranques del compresor, y durante el día, no sólo durante las horas de falta de sol.

Para evitarlo, he tratado de aplanar algo más la curva, pero no ha habido manera de hacerlos desaparecer, si de hacerlos menos frecuentes, pero también a costa de perder algo de confort, ya que para aplanar la curva e intentar pedir menos potencia he bajado las temperaturas de la curva.

También he intentado hacer lo que decía @Boassss de impulsar a una temperatura fija durante todo el día, y tras dos días de hacerlo así, he decidido volver a dejarlo con curva y sólo durante el día, ya que las paradas por la noche eran excesivas al igual que el consumo, ya que con 32º C, tal y como pensaba yo que funcionaría, el confort interior no era suficiente y tuvimos que subirlo a 34º C, y lo dicho, muchos desescarches y mayor consumo para mantener esa temperatura. Curiosamente, con la curva puesta a -11/42º C – 14/32º C, y teniendo en el exterior 2º C con muchísima humedad, impulsando a 37º C, tuve mejor rendimiento a nivel de consumo y de desescarches que impulsando fijo a 34º C con temperaturas exteriores superiores y menor humedad. No me lo esperaba.

Así que, salvo que a alguien se le ocurra hacer algo más, @Carlos, @cameno.alv, @Stiebel Eltron, @Obligatorio,@Lcs_26, @mbc,………, de momento, doy por concluidas mis pruebas con la sensación amarga de que no he conseguido lo que me proponía, ya que los desescarches los sigo teniendo, menos al funcionar por el día, pero ahí están. Me hace entre tres y cinco desescarches durante las 12 horas de funcionamiento que tiene entre las 10:00 y las 22:00, lo que conlleva de 6 a 10 paradas/arranques.

Por otro lado, leí en alguna página, no me preguntéis donde porque no lo recuerdo y no consigo encontrarla, algo al respecto de que se podía conseguir bajar e incluso quitar los desescarches aumentanto el deltaT, de 5º C, tal y como lo tengo yo, a 10º C, pero no recuerdo que diesen explicación del porqué, y tampoco le encuentro sentido. ¿Alguien le ve sentido a eso?

Un saludo. Cuidaros.
 

masalcedo74

Fulgencio
Registrado
1 Ago 2021
Mensajes
69
Puntos de reacción
69
Puntos
18
Ubicación
Madrid
Wh
674,6
Una consideración, Fassou,

Yo tengo las máquinas aquarea generación H y todos los datos me indican que no me para el compresor en los desescarches (como supuestamente debe funcionar).

Adjunto la gráfica de consumo de las máquinas que confirma que el consumo de esta noche por ejemplo con tres desescarches no ha llegado a 0 en ningún momento (porque el compresor siempre ha estado en marcha, aunque hay una bajada al empezar el desescarche y un pico al volver a poner la máquina en modo normal), y la gráfica de Aquarea Service Cloud con todo el detalle de lo que hace la máquina.
Captura.PNG
Captura3.PNG
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #245
Una consideración, Fassou,

Yo tengo las máquinas aquarea generación H y todos los datos me indican que no me para el compresor en los desescarches (como supuestamente debe funcionar).

Adjunto la gráfica de consumo de las máquinas que confirma que el consumo de esta noche por ejemplo con tres desescarches no ha llegado a 0 en ningún momento (porque el compresor siempre ha estado en marcha, aunque hay una bajada al empezar el desescarche y un pico al volver a poner la máquina en modo normal), y la gráfica de Aquarea Service Cloud con todo el detalle de lo que hace la máquina. Ver el archivos adjunto 10953 Ver el archivos adjunto 10952
Buenas @masalcedo74,

Ya comenté en su día que lo he comprobado insitu varias veces. Yo no tengo el Sevice Cloud, pero te indico lo que he visto varias veces.

En la pantalla de la máquina aparece el símbolo de desescarche. Compruebo la máquina exterior, y efectivamente, tiene una capa de hielo.

Comienza a bajar la temperatura que marca la pantalla. Entro en el menú "Comprobar sistema", y, en el submenu "Información del sistema", veo como va bajando la temperatura de impulsion.

Cuando se igualan la temperatura de impulsión y retorno, la frecuencia del compresor se pone a cero, aunque la bomba sigue funcionando, ya que sigue marcado velocidad. En el submenu "Monitor de energía", pone 0 kWh consumidos, y en el menú "Compresor", tiene la frecuencia a 0. En ese mismo submenu, veo que el "Contador (OFF-ON)", está, pongamos como ejemplo, a 4.

La temperatura de impulsión sigue bajando, y de repente, se ve que la frecuencia empieza,a a subir, momento en el que se escucha un silbido en la unidad exterior, y suelta un montón de vapor, tras lo cuál, el hielo ha desaparecido.

Si entras en el submenú "Compresor", se puede ver que la frecuencia ya no es cero y que el contador ahora pone 5.

La temperatura de impulsión comienza a subir, y cuando la temperatura de impulsión iguala de nuevo a la de retorno, se vuelve a absorbar todo lo anterior, salvo lo acontecidoen la unidad exterior. Frecuencia a cero y consumo a cero. Pasado un minuto, vuelve a arrancar el compresor, frecuencia distinta de cero, consumo distinto de cero, y el contador marca 6.

Si eso no es que apaga y enciende el compresor, pues ya no digo nada más.

@masalcedo74, prueba a entrar en tu sistema cuando te sté haciendo un desescarche, no por el Service Cloud, sino por la pantalla, al submenú "Compresor" y mira que es lo que te marca el contador en ese momento, y lo que marca cuando acabe, para ver si lo sube o no.

Un saludo.
 

masalcedo74

Fulgencio
Registrado
1 Ago 2021
Mensajes
69
Puntos de reacción
69
Puntos
18
Ubicación
Madrid
Wh
674,6
Sí, recuerdo que lo habías explicado con mucho detalle. Por eso te comentaba que en mi caso es la generación H, por si pudiera ser esa la diferencia. Intentaré revisar los desescarches in situ, pero está difícil porque a esas horas me pilla durmiendo. Lo que sí te puedo confirmar es que el número de arranques no sube ni en el Service Cloud ni en la máquina en los desescarches, porque tienen exactamente el mismo número. Llevo un control de arranques de compresor muy detallado y por ejemplo esta noche ha estado funcionando toda la noche sin un solo arranque (como confirma el gráfico del Service Cloud y el número de la máquina).
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #247
Sí, recuerdo que lo habías explicado con mucho detalle. Por eso te comentaba que en mi caso es la generación H, por si pudiera ser esa la diferencia. Intentaré revisar los desescarches in situ, pero está difícil porque a esas horas me pilla durmiendo. Lo que sí te puedo confirmar es que el número de arranques no sube ni en el Service Cloud ni en la máquina en los desescarches, porque tienen exactamente el mismo número. Llevo un control de arranques de compresor muy detallado y por ejemplo esta noche ha estado funcionando toda la noche sin un solo arranque (como confirma el gráfico del Service Cloud y el número de la máquina).
Buenas @masalcedo74,

Ni idea, generación J.

¿Cómo sabes que lo que hace son desescarches? ¿Lo indica en algún sitio? Tal vez sea simplemente que necesita darle un empujón a la temperatura de impulsión porque andaba bajando un poco. No se, se me ocurre.

A mi me ha hecho desescarches incluso durante el día. Lo fundamental para saberlo es ver lo que pasa en la unidad exterior.

Un saludo. Cuidaros.
 

masalcedo74

Fulgencio
Registrado
1 Ago 2021
Mensajes
69
Puntos de reacción
69
Puntos
18
Ubicación
Madrid
Wh
674,6
Vaya, pues ahí me pillas. Asumo que son desescarches porque si te fijas en los gráficos del Service Cloud:

- la temperatura de impulsión baja repentinamente por debajo de la de retorno. Puedes ver la línea roja (impulsión) como cae por debajo de la azul (retorno). Esto no ocurre en ninguna otra ocasión, y es lo que supongo que ocurre con un desescarche.
- Se produce en un instante corto de tiempo.
- A continuación hay un pico en el compresor y en la corriente supongo que recuperarse.
- El caudal de la bomba tiene un pico en el momento del supuesto desescarche, lo cual tiene sentido porque está circulando toda el agua que puede para desescarchar más rápido (esto no aparece en la imagen que he puesto).
- Cuando se produce el desescarche la temperatura de la tubería exterior está muy baja (por debajo de -5 grados esta noche las tres veces, esta línea tampoco está en la imagen que he pegado). Durante el desescarche esa temperatura tiene un pico hacia arriba (entre +5 y +15 grados) y después del proceso se vuelve a estabilizar entre 0 y -5. Cuando vuelve a bajar de -5 vuelve a hacer otro desescarche.
- Ocurren cuando hace más frío o hay más humedad (por ejempo tres veces esta noche, nunca durante el día).

Vamos, que sin haber visto el hielo en la máquina podría jurar que eso son desescarches jajajaja
 

Obligatorio

SuperNergizo
Registrado
9 Dic 2019
Mensajes
1.257
Puntos de reacción
793
Puntos
113
Wh
7.259,9
Buenas @masalcedo74,

Ni idea, generación J.

¿Cómo sabes que lo que hace son desescarches? ¿Lo indica en algún sitio? Tal vez sea simplemente que necesita darle un empujón a la temperatura de impulsión porque andaba bajando un poco. No se, se me ocurre.

A mi me ha hecho desescarches incluso durante el día. Lo fundamental para saberlo es ver lo que pasa en la unidad exterior.

Un saludo. Cuidaros.
Generación H es con refrigerante R-410A y generación J con R-32. Y no, no es normal que tu maquina en los deshielos pare el compresor si es que realmente lo para. En todas las maquina de todas las marcas se trata de que el deshielo, la inversión de ciclo, dure el menor tiempo posible.
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #250
Vaya, pues ahí me pillas. Asumo que son desescarches porque si te fijas en los gráficos del Service Cloud:

- la temperatura de impulsión baja repentinamente por debajo de la de retorno. Puedes ver la línea roja (impulsión) como cae por debajo de la azul (retorno). Esto no ocurre en ninguna otra ocasión, y es lo que supongo que ocurre con un desescarche.
- Se produce en un instante corto de tiempo.
- A continuación hay un pico en el compresor y en la corriente supongo que recuperarse.
- El caudal de la bomba tiene un pico en el momento del supuesto desescarche, lo cual tiene sentido porque está circulando toda el agua que puede para desescarchar más rápido (esto no aparece en la imagen que he puesto).
- Cuando se produce el desescarche la temperatura de la tubería exterior está muy baja (por debajo de -5 grados esta noche las tres veces, esta línea tampoco está en la imagen que he pegado). Durante el desescarche esa temperatura tiene un pico hacia arriba (entre +5 y +15 grados) y después del proceso se vuelve a estabilizar entre 0 y -5. Cuando vuelve a bajar de -5 vuelve a hacer otro desescarche.
- Ocurren cuando hace más frío o hay más humedad (por ejempo tres veces esta noche, nunca durante el día).

Vamos, que sin haber visto el hielo en la máquina podría jurar que eso son desescarches jajajaja
Buenas @masalcedo74,

Pues toda la pinta que sí, pero tiene ciertas diferencias con lo que yo cuento.

- la temperatura de impulsión baja por debajo de la retorno, pero no repentinamente, sino que tarda entre más o menos 8 minutos, y también baja la de retorno.

- Ya te digo, todo el proceso puede durar en torno a los 8 minutos, tanto la bajada como la subida.

- Tampoco tiene un pico brusco de consumo, sino que según arranca el compresor, está durante unos minutos con un consumo continuo pero bajo. La máquina marca 400 Wh.

- El caudal del agua, creo que se mantiene, aunque no te lo puedo garantizar.

- Ni idea de a que temperatura se ponen las tuberías exteriores.

- Igual, mucho frio y humedad, pero durante el día también se da.

Un saludo. Cuidaros.
 
OP
Fassou

Fassou

SuperNergizo
Registrado
8 Jun 2021
Mensajes
1.314
Puntos de reacción
1.500
Puntos
113
Edad
45
Ubicación
Villalbilla
Wh
10.843,6
  • Thread Starter
  • Iniciador del tema
  • #251
Generación H es con refrigerante R-410A y generación J con R-32. Y no, no es normal que tu maquina en los deshielos pare el compresor si es que realmente lo para. En todas las maquina de todas las marcas se trata de que el deshielo, la inversión de ciclo, dure el menor tiempo posible.
Buenas @Obligatorio,

Correcto, R-32.

Creía que lo de que paraba el compresor ya había quedado aclarado en mensajes atrás, pero parece ser que no te terminó de convencer mi explicación. Yo no te puedo decir nada más. Entre el principio y el fin de los desescarches, en el contador de la máquina de arranques/paradas (ON-OFF), aumenta en dos. Yo entiendo que eso es que para el compresor, pero no soy un profesional, por lo que se me pueden escapar miles de cosas. Si tu crees que no, ¿a qué puede ser debido ese aumento en el contador?

Un saldo. Cuidaros.
 

masalcedo74

Fulgencio
Registrado
1 Ago 2021
Mensajes
69
Puntos de reacción
69
Puntos
18
Ubicación
Madrid
Wh
674,6
Sí, definitivamente estamos hablando de lo mismo. El fichero que adjunté antes comprendía 24 horas, por eso se veía el pico así. Te adjunto otro con intervalos de 10 minutos. Ahí se puede ver:

- Que el desescarche dura aprox 10 minutos (desde la 1:50 hasta las 2:00)

- Los primeros cinco minutos está desescarchando. La línea roja (impulsión) baja por debajo de la azul (retorno). La línea azul (retorno) baja un poco, pero mucho menos que la impulsión. La bomba (azul más oscura) sube de 28 litros / minuto a algo más de 40 litros por minuto. La frecuencia del compresor (marrón) baja de 38 revoluciones a 30. La temperatura de la tubería exterior pasa de -5 a 18.

- Los segundos cinco minutos se está activando de nuevo. La línea roja sube por encima de la azul. La bomba vuelve a bajar a unos 28 litros por minuto. La frecuencia del compresor pega un pico hasta 48, imagino que para recuperar lo más rápido posible la temperatura de impulsión, y luego se acaba estabilizando en 40. La temperatura de la tubería exterior baja bruscamente pero se queda un poco por encima del -5. Esta es la que digo que luego cuando v uelve a bajar de -5 se vuelve a realizar el mismo proceso completo.

La verdad es que viendo el gráfico todo encaja perfectamente con el proceso de desescarche.
Captura.PNG
Captura.PNG
 
Arriba